<!DOCTYPE html>
<html lang="pt-PT"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="google" content="notranslate" />

<meta property="fb:pages" content="173065548417" />

 
  <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
  <link rel="preconnect" crossorigin href="//connect.facebook.net">
  <link rel="preconnect" crossorigin href="//content.jwplatform.com">
  <link rel="preconnect" crossorigin href="//api.peer5.com">
  <link rel="preconnect" crossorigin href="//www.google-analytics.com">
  <link rel="preconnect" crossorigin href="//www.googletagservices.com">
  <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
  <link rel="preconnect" crossorigin href="//cdns.gigya.com">
  <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
  <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
  
  <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>

<script>
  window.dataLayer = window.dataLayer || [];
    dataLayer.push({'AuthorTracking': 'Luísa Marinho', 'topico': 'Ar Livre', 'event': 'no'})
</script>
    

<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P62SPT':true});
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P62SPT');</script>
<!-- End Google Tag Manager -->




<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://www.evasoes.pt/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.evasoes.pt/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.evasoes.pt/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://www.evasoes.pt/xmlrpc.php" />
<!--favicon-->
<!--
<link rel="icon" href="https://www.evasoes.pt/wp-content/themes/evasoes/images/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.evasoes.pt/wp-content/themes/evasoes/images/favicon.ico" type="image/x-icon" />
-->
<!--refresh-->
 
<meta property="fb:app_id" content="1264821150204189" />

<!-- Peer5 library -->
<script src="//api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
<!-- Peer5 plugin for JWPlayer 7 -->
<script src="//api.peer5.com/peer5.jwplayer7.plugin.js"></script>



    <!-- FAVICON -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Evasões"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-150x150.png" />
    
    <!-- SEO -->
    <title>Agosto é mês de cine-concertos ao ar livre na Escola de Hotelaria de Setúbal</title>
    
    <meta name="description" content="As sessões no pátio da escola, de entrada gratuita e sempre às 21h30, incluem a exibição de curtas-metragens de atores e realizadores emblemáticos do cinema mudo. “Ao que o mundo&hellip;"/>
                
    <!-- LD+JSON -->
    <script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "BreadcrumbList",
        "itemListElement": [
                    {"@type": "ListItem", "position": 1, "item": {"name": "Home", "@id": "https://www.evasoes.pt/"}},
            {"@type": "ListItem", "position": 2, "item": {"name": "Ar Livre", "@id": "https://www.evasoes.pt/categorias/ar-livre/"}},
            {"@type": "ListItem", "position": 3, "item": {"name": "Agosto é mês de cine-concertos ao ar livre na Escola de Hotelaria de Setúbal", "@id": "https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/"}}
                ]
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "name": "Agosto é mês de cine-concertos ao ar livre na Escola de Hotelaria de Setúbal",
        "url": "https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/",
        "headline": "Agosto é mês de cine-concertos ao ar livre na Escola de Hotelaria de Setúbal",
        "description": "As sessões no pátio da escola, de entrada gratuita e sempre às 21h30, incluem a exibição de curtas-metragens de atores e realizadores emblemáticos do cinema mudo. “Ao que o mundo&hellip;",
        "wordcount": "130", 
        "articleSection": "Ar Livre",
        "dateModified": "2022-08-03T13:34:23+00:00",
        "datePublished": "2022-08-03T13:26:06+00:00",
        
        "keywords": "cinema, cinema ao ar livre",
        
        "image": {"@type": "ImageObject", "producer": "Evasões", "url": "https://www.evasoes.pt/files/2022/08/the-cook.jpg", "width": 1200, "height": 849, "caption": " “O cozinheiro”, de Roscoe Fatty Arbuckle."},
        "mainEntityOfPage": "https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/",
        "publisher": {
            "@type": "Organization",
            "name": "Evasões",
            "url": "https://www.evasoes.pt/",
            "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-evasoes.jpg", "width": 1200, "height": 630 },
            "sameAs": [  ]
        },
        "author": {
            "@type": "Person",
            "name": "Luísa Marinho"
        }
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Evasões",
        "url": "https://www.evasoes.pt/",
        "description": "A Evasões é uma revista semanal que publica informação relativa a viagens, hotéis, gastronomia e vinhos, turismo, cultura e televisão, e outros temas relacionados com o conceito abrangente de lazer.",
        "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-evasoes.jpg", "width": 1200, "height": 630 },
        "ethicsPolicy": "https://www.evasoes.pt/estatuto-editorial/",
        "masthead": "https://www.evasoes.pt/ficha-tecnica",
        "sameAs": [  ]
    }
    </script>

    <!-- OPENGRAPH -->
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:type" content="Article" />
    <meta property="og:site_name" content="Evasões" />
    <meta property="og:title" content="Agosto é mês de cine-concertos ao ar livre na Escola de Hotelaria de Setúbal" />
    <meta property="og:description" content="As sessões no pátio da escola, de entrada gratuita e sempre às 21h30, incluem a exibição de curtas-metragens de atores e realizadores emblemáticos do cinema mudo. “Ao que o mundo&hellip;" />
    <meta property="og:url" content="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" />
    
    <meta property="og:image" content="https://www.evasoes.pt/files/2022/08/the-cook.jpg" />
    <meta property="og:image:secure_url" content="https://www.evasoes.pt/files/2022/08/the-cook.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="849" />
        
    <meta property="article:author" content="Luísa Marinho" /> 
    <meta property="article:section" content="Ar Livre" />
    <meta property="article:tag" content="cinema" />
    <meta property="article:tag" content="cinema ao ar livre" />
        
    <meta property="article:published_time" content="2022-08-03T13:26:06+00:00" />
    
    <meta property="article:modified_time" content="2022-08-03T13:34:23+00:00" />
        
    <meta property="og:updated_time" content="2022-08-03T13:34:23+00:00" />
        
    <!-- TWITTER CARD -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="Evasões" />
    <meta property="twitter:url" content="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" />
    <meta property="twitter:title" content="Agosto é mês de cine-concertos ao ar livre na Escola de Hotelaria de Setúbal" />
    <meta property="twitter:description" content="As sessões no pátio da escola, de entrada gratuita e sempre às 21h30, incluem a exibição de curtas-metragens de atores e realizadores emblemáticos do cinema mudo. “Ao que o mundo&hellip;" /> 
    <meta property="twitter:image" content="https://www.evasoes.pt/files/2022/08/the-cook.jpg" />
    

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.evasoes.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-GMG-front-stylesheets-css'  href='https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/css/gallery-gmg.css' type='text/css' media='all' />
<link rel='stylesheet' id='datasheetcss-css'  href='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/css/datasheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslidercss-css'  href='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/vendor/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.evasoes.pt/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://www.evasoes.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.evasoes.pt/wp-content/themes/evasoes/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.evasoes.pt/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.evasoes.pt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.evasoes.pt/?sccss=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/js/gallery-gmg.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.evasoes.pt\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1042120","token":"0765285564","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/MaM0E141.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/respond.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://www.evasoes.pt/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fagosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal%2F1042120%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fagosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal%2F1042120%2F&#038;format=xml" />
			<meta property="fb:pages" content="173065548417" />
			

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = 'image_fx5';
	</script><meta name="robots" content="index, follow">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php","essb3_nonce":"909f3d31a9","essb3_plugin_url":"https:\/\/www.evasoes.pt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.evasoes.pt\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":1042120};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<style type="text/css" id="wp-custom-css">
			/* BEGIN CSS FOR LOGIN NÓNIO */
.login--GMG {top:12px!important; right:40px!important;}
.login--GMG .login--avatar > * {display:none!important;}
.login--GMG .login--dropdown {right: 17px!important;}
.login--GMG .login--dropdown:before {right: -8px!important;}

@media screen and (max-width: 700px) {
  .login--GMG {top:17px!important; right:25px!important; border-color:var(--white);}
  .login--GMG .login--button:after {background-image:url(/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/icons/gigya-negative.svg);}
   .login--GMG .login--avatar {background:var(--white);}
  .login--GMG .login--avatar:after {background-image:url(/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/icons/gigya-full.svg);}
}
@media screen and (max-width: 480px) {
  .login--GMG {right:10px!important;}
  #navigation #main-nav .search-box {right:25px!important; z-index:99!important;}
	#navigation #mob-menu #searchform input {right:36px!important;}
  #navigation #mob-menu #searchform input:focus {width:calc(100% - 82px)!important;}
}
@media screen and (max-width: 380px) {
	#mob-menu img {width:160px!important; vertical-align:text-top; padding-right:25px;}
}
/* END CSS FOR LOGIN NÓNIO */

/**SIDEBAR NL*/

    .egoi-optin {
        width: 280px;
        display: flex;
        justify-content: space-around;
        margin: 10px auto;
        color: #222 !important;
        font-size: 12px;
        line-height: 14px;
        text-align: left;
    }

    .egoi-optin a {
        color: #222 !important;
        text-decoration: underline;
    }

    .egoi-optin-label {
        margin-left: 10px;
    }

/**SIDEBAR NL*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script>
  //insurads
  !function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});

  var __iads_script = 'AKBGWGPZ';

  function iads() {
    var c = Cookies.getJSON('_gmg_insurads');
    if (typeof c == 'undefined') {
        jQuery.getJSON('https://api.ipify.org?format=json').then(function (data1) {
            return jQuery.getJSON("https://www.evasoes.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
        }).then(function (res) {
            if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                return true;
            }
            return false;
        }).then(function (match) {
            if (match) {
                Cookies.set('_gmg_insurads', {
                    d: 'true'
                });
                _iads()

                return true;
            } else {
                Cookies.set('_gmg_insurads', {
                    d: 'false'
                });
                return false;
            }
        }).done(
        function (con) { }
        );
    } else {
        if (c.d == 'true') _iads();
    }
}

function _iads()
{ (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

iads();

</script>

<!-- Start tracking_param -->


<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

  



<script>
    var mu_global_defs_js = {"load_interstitial_scds":4000,"load_quantcast_scds":4000};
    //var load_quantcast_scds = 4000;
    var load_interstitial_scds = 5000;

    if (typeof mu_global_defs_js !== 'undefined' && mu_global_defs_js != null && mu_global_defs_js != '')  {
        //load_quantcast_scds = parseInt(mu_global_defs_js.load_quantcast_scds) ;
        load_interstitial_scds = parseInt(mu_global_defs_js.load_interstitial_scds) ;
    }    
</script>



<!-- End tracking_param -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>

var unitPath = "/5268/evasoes.pt/evasoes/ar-livre";


googletag.cmd.push(function () {


  // mapping for 2 sizes of browser display.
  var mapping1 = googletag.sizeMapping(). //MRec_Smartphone
    addSize([768, 0], []). //dim1
    addSize([0, 0], [[300, 600] ,[300, 250]]). //dim2
    build();

  // mapping for 2 sizes of browser display.
  var mapping2 = googletag.sizeMapping(). //MRecTopo_Tablet_Desktop
    addSize([768, 0], [[300, 600] ,[300, 250]]). //dim1
    addSize([0, 0], []). //dim2
    build();

  // mapping for 3 sizes of browser display.
  var mapping3 = googletag.sizeMapping(). //BILLBOARD
    addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90]]). //dim1
    addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
    addSize([0, 0], [[320, 1], [320, 100], [300, 100], [320, 50], [300, 50]]). //dim3
    build();

  // mapping for 3 sizes of browser display.
  var mapping9 = googletag.sizeMapping().
    addSize([1315, 0], [[1, 1], [640, 480], [640, 360], [400, 300], [320, 240], [320, 180]]). //desktop
    addSize([768, 0], [[1, 1], [400, 300], [320, 240], [320, 180]]).   //tablet
    addSize([0, 0], [[1, 1], [320, 240], [320, 180]]).     //smartphone
    build();

  googletag.defineSlot(unitPath, [1, 1], 'inread').
  setTargeting('pos', ['inread']).
  defineSizeMapping(mapping9).
  addService(googletag.pubads());

  googletag.defineSlot(unitPath, [1024, 1], 'billboard').
  setTargeting('pos', ['billboard']).
  defineSizeMapping(mapping3).
  addService(googletag.pubads());

  // googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrecmob').
  // setTargeting("pos", "splash").
  // defineSizeMapping(mapping1).
  // addService(googletag.pubads());

  // googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrec1').
  // setTargeting("pos", "topo").
  // defineSizeMapping(mapping2).
  // addService(googletag.pubads());

  googletag.defineSlot(unitPath, [300, 250], 'mrec2').
  setTargeting("pos", "fundo").
  addService(googletag.pubads());

  googletag.defineOutOfPageSlot(unitPath, 'layer').
  addService(googletag.pubads());

  googletag.pubads().setTargeting('tag', ['cinema','cinema ao ar livre']);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  });

  </script>




<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
<meta property="article:author" content="https://www.facebook.com/revista.evasoes/?fref=ts"/>

<!--
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=P05LWV5wAG");</script>
-->


</head>

<body class="post-template-default single single-post postid-1042120 single-format-standard custom-background wpb-js-composer js-comp-ver-4.12.1 vc_responsive">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P62SPT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
var pp_gemius_extraparameters = new Array('gA=evasoes/ar-livre');

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1264821150204189";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--
<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","57F1D4BE566935A6735478BDB3C9B6");
</script>
-->


    <div id='layer'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('layer');
    });  
    </script>
    </div>
    <header id="header">
            <div id="billboard">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('billboard');
                  });
                </script>
            </div>        
        <div id="nav-wrapper">
        <div id="navigation" class="show-menu ">
            <div id="site-logo">
                <div class="big-logo">
                    <a href="https://www.evasoes.pt/">
                    <img src="https://www.evasoes.pt/files/2016/06/evasoes_logo.png" height="140" width="308" alt="Evasões"/>
                    </a>
                </div>
                <!--big-logo-->
            </div>
            <!--site-logo-->
                        <div class="top-menu">
                <div class="top-menu-posts">

</div>
<!-- top-menu-events -->
                 <div class="search-box">
                    <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>                </div>
                <!--search-box-->
            </div>
            <!-- top-menu -->
            
            
            <div class="search-box">
                <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>            </div>
            <nav id="main-nav">

                <div id="mob-menu">


                    <div class="mob-menu-button">
                    </div>
                    <!-- mob-menu-button -->
                    <a href="https://www.evasoes.pt/">
                        <img src="https://www.evasoes.pt/files/2016/06/evasoes_logo.png" height="140" width="308" alt="Evasões"/>
                    </a>
                    <div class="search-box">
                        <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>                    </div>
                    <!--search-box-->
                </div>
                <!--mob-menu-->

                <div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-exm1658118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer" class="menu-link">O que Fazer</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" title="Agosto é mês de cine-concertos ao ar livre na Escola&hellip;"><img src="https://www.evasoes.pt/files/2022/08/the-cook-298x186.jpg" alt="Agosto é mês de cine-concertos ao ar livre na Escola&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" >Agosto é mês de cine-concertos ao ar livre na Escola&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/ilustracao-de-especies-extintas-em-exposicao-na-lourinha/1042178/" title="Ilustração de espécies extintas em exposição na Lourinhã"><img src="https://www.evasoes.pt/files/2022/08/Sergey-Krasovskiy-1-298x186.jpg" alt="Ilustração de espécies extintas em exposição na Lourinhã"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/ilustracao-de-especies-extintas-em-exposicao-na-lourinha/1042178/" >Ilustração de espécies extintas em exposição na Lourinhã</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/zdestaque-principal/ir-a-banhos-em-ilhavo-com-tripas-doces-e-junto-e-o-mais-farol-mais-alto-de-portugal/1042025/" title="Ir a banhos em Ílhavo com tripas doces e junto&hellip;"><img src="https://www.evasoes.pt/files/2022/08/44332837_WEB_61268283_GL_25072022MARIAJOAOGALA23_WEB-298x186.jpg" alt="Ir a banhos em Ílhavo com tripas doces e junto&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/zdestaque-principal/ir-a-banhos-em-ilhavo-com-tripas-doces-e-junto-e-o-mais-farol-mais-alto-de-portugal/1042025/" >Ir a banhos em Ílhavo com tripas doces e junto&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/familia/uma-viagem-ao-inicio-do-cinema-em-lisboa/1042033/" title="Uma viagem ao início do cinema, em Lisboa"><img src="https://www.evasoes.pt/files/2022/08/5C1A3156-298x186.jpg" alt="Uma viagem ao início do cinema, em Lisboa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/familia/uma-viagem-ao-inicio-do-cinema-em-lisboa/1042033/" >Uma viagem ao início do cinema, em Lisboa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/lamego-gastronomia-vinho-e-musica-nas-margens-do-douro/1042059/" title="Lamego: gastronomia, vinho e música nas margens do Douro"><img src="https://www.evasoes.pt/files/2022/08/38139813_WEB_53792114_GI05082020OCTAVIOPASSOS010_WEB-298x186.jpg" alt="Lamego: gastronomia, vinho e música nas margens do Douro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/lamego-gastronomia-vinho-e-musica-nas-margens-do-douro/1042059/" >Lamego: gastronomia, vinho e música nas margens do Douro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/compras/no-porto-ha-uma-nova-loja-com-vestuario-comida-e-arte/1042017/" title="No Porto há uma nova loja com vestuário, comida e&hellip;"><img src="https://www.evasoes.pt/files/2022/08/44224818_WEB_61148321_GI12072022IGORMARTINS00048_WEB-298x186.jpg" alt="No Porto há uma nova loja com vestuário, comida e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/compras/no-porto-ha-uma-nova-loja-com-vestuario-comida-e-arte/1042017/" >No Porto há uma nova loja com vestuário, comida e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/comer/" title="Comer" class="menu-link">Comer</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/porto-sabores-japoneses-em-ambiente-descontraido-no-tokko/1041951/" title="Porto: sabores japoneses em ambiente descontraído, no Tokko"><img src="https://www.evasoes.pt/files/2022/07/Nigiri-tokko-10-peças-copiar-298x186.jpg" alt="Porto: sabores japoneses em ambiente descontraído, no Tokko"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/porto-sabores-japoneses-em-ambiente-descontraido-no-tokko/1041951/" >Porto: sabores japoneses em ambiente descontraído, no Tokko</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/acores-e-regiao-oeste-recebem-eventos-gastronomicos-da-the-art-of-tasting-portugal/1042115/" title="Açores e região Oeste recebem eventos gastronómicos da The Art&hellip;"><img src="https://www.evasoes.pt/files/2022/08/32807760_GI21102018ADELINOMEIRELES0145_WEB-298x186.jpg" alt="Açores e região Oeste recebem eventos gastronómicos da The Art&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/acores-e-regiao-oeste-recebem-eventos-gastronomicos-da-the-art-of-tasting-portugal/1042115/" >Açores e região Oeste recebem eventos gastronómicos da The Art&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/lamego-gastronomia-vinho-e-musica-nas-margens-do-douro/1042059/" title="Lamego: gastronomia, vinho e música nas margens do Douro"><img src="https://www.evasoes.pt/files/2022/08/38139813_WEB_53792114_GI05082020OCTAVIOPASSOS010_WEB-298x186.jpg" alt="Lamego: gastronomia, vinho e música nas margens do Douro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/lamego-gastronomia-vinho-e-musica-nas-margens-do-douro/1042059/" >Lamego: gastronomia, vinho e música nas margens do Douro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/em-viseu-os-jardins-da-mimi-reabrem-para-mais-uma-temporada-de-verao/1042003/" title="Em Viseu, os Jardins da Mimi reabrem para mais uma&hellip;"><img src="https://www.evasoes.pt/files/2022/08/Jardins_da_Mimi-298x186.jpg" alt="Em Viseu, os Jardins da Mimi reabrem para mais uma&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/em-viseu-os-jardins-da-mimi-reabrem-para-mais-uma-temporada-de-verao/1042003/" >Em Viseu, os Jardins da Mimi reabrem para mais uma&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/petiscar-a-sombra-das-arvores-num-parque-a-beira-mar-em-vila-praia-de-ancora-2/1041979/" title="Petiscar à sombra das árvores num parque à beira-mar em&hellip;"><img src="https://www.evasoes.pt/files/2022/08/44335636_WEB_61271255_GI25072022RF00000002_WEB-298x186.jpg" alt="Petiscar à sombra das árvores num parque à beira-mar em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/petiscar-a-sombra-das-arvores-num-parque-a-beira-mar-em-vila-praia-de-ancora-2/1041979/" >Petiscar à sombra das árvores num parque à beira-mar em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/pizas-fora-da-caixa-e-da-carta-no-la-storia-em-santa-maria-da-feira/1041882/" title="Pizas fora da caixa (e da carta) no La Storia,&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44124802_339-298x186.jpg" alt="Pizas fora da caixa (e da carta) no La Storia,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/pizas-fora-da-caixa-e-da-carta-no-la-storia-em-santa-maria-da-feira/1041882/" >Pizas fora da caixa (e da carta) no La Storia,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/beber/" title="Beber" class="menu-link">Beber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/acores-e-regiao-oeste-recebem-eventos-gastronomicos-da-the-art-of-tasting-portugal/1042115/" title="Açores e região Oeste recebem eventos gastronómicos da The Art&hellip;"><img src="https://www.evasoes.pt/files/2022/08/32807760_GI21102018ADELINOMEIRELES0145_WEB-298x186.jpg" alt="Açores e região Oeste recebem eventos gastronómicos da The Art&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/acores-e-regiao-oeste-recebem-eventos-gastronomicos-da-the-art-of-tasting-portugal/1042115/" >Açores e região Oeste recebem eventos gastronómicos da The Art&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/lamego-gastronomia-vinho-e-musica-nas-margens-do-douro/1042059/" title="Lamego: gastronomia, vinho e música nas margens do Douro"><img src="https://www.evasoes.pt/files/2022/08/38139813_WEB_53792114_GI05082020OCTAVIOPASSOS010_WEB-298x186.jpg" alt="Lamego: gastronomia, vinho e música nas margens do Douro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/lamego-gastronomia-vinho-e-musica-nas-margens-do-douro/1042059/" >Lamego: gastronomia, vinho e música nas margens do Douro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/a-nova-loja-da-portela-em-lisboa-e-uma-viagem-pelo-mundo-do-cafe/1042053/" title="A nova loja da Portela, em Lisboa, é uma viagem&hellip;"><img src="https://www.evasoes.pt/files/2022/08/44151568_WEB_61066791_GI0172022reinaldorodrigues266_WEB-298x186.jpg" alt="A nova loja da Portela, em Lisboa, é uma viagem&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/a-nova-loja-da-portela-em-lisboa-e-uma-viagem-pelo-mundo-do-cafe/1042053/" >A nova loja da Portela, em Lisboa, é uma viagem&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/vinhos-de-torres-vedras-a-prova-durante-o-mes-de-agosto/1042008/" title="Vinhos de Torres Vedras à prova durante o mês de&hellip;"><img src="https://www.evasoes.pt/files/2022/08/35432038_GI140819MPS04_WEB-vinho-298x186.jpg" alt="Vinhos de Torres Vedras à prova durante o mês de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/vinhos-de-torres-vedras-a-prova-durante-o-mes-de-agosto/1042008/" >Vinhos de Torres Vedras à prova durante o mês de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/dao-invicto-leva-provas-de-vinhos-e-workshops-a-gaia-este-fim-de-semana/1041461/" title="Dão Invicto leva provas de vinhos e workshops a Gaia&hellip;"><img src="https://www.evasoes.pt/files/2022/07/35432038_GI140819MPS04_WEB-vinho-298x186.jpg" alt="Dão Invicto leva provas de vinhos e workshops a Gaia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/dao-invicto-leva-provas-de-vinhos-e-workshops-a-gaia-este-fim-de-semana/1041461/" >Dão Invicto leva provas de vinhos e workshops a Gaia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/critica-de-vinhos-de-fernando-melo-luxo-ao-relento/1041445/" title="Crítica de vinhos de Fernando Melo: luxo ao relento!"><img src="https://www.evasoes.pt/files/2022/07/Sem-Título-298x186.jpg" alt="Crítica de vinhos de Fernando Melo: luxo ao relento!"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/critica-de-vinhos-de-fernando-melo-luxo-ao-relento/1041445/" >Crítica de vinhos de Fernando Melo: luxo ao relento!</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1658119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/ficar/" title="Ficar" class="menu-link">Ficar</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/caminha-cristelo-no-aldeamento-turistico-do-camarido-descansa-se-entre-o-pinhal-e-a-praia/1041592/" title="No Aldeamento Turístico do Camarido descansa-se entre o pinhal e&hellip;"><img src="https://www.evasoes.pt/files/2022/07/43227138_BINARY_GI21032022RF000000047_resultado-298x186.jpg" alt="No Aldeamento Turístico do Camarido descansa-se entre o pinhal e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/caminha-cristelo-no-aldeamento-turistico-do-camarido-descansa-se-entre-o-pinhal-e-a-praia/1041592/" >No Aldeamento Turístico do Camarido descansa-se entre o pinhal e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/dormir-numa-antiga-farmacia-centenaria-em-coimbra/1041274/" title="Dormir numa antiga farmácia centenária, em Coimbra"><img src="https://www.evasoes.pt/files/2022/07/43506568_WEB_60297552_GL22042022MARIAJOAOGALA073_WEB-298x186.jpg" alt="Dormir numa antiga farmácia centenária, em Coimbra"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/dormir-numa-antiga-farmacia-centenaria-em-coimbra/1041274/" >Dormir numa antiga farmácia centenária, em Coimbra</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/no-novo-colegio-charm-house-em-tavira-dorme-se-num-palacete-com-tres-seculos/1041342/" title="No novo Colégio Charm House, em Tavira, dorme-se num palacete&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44161085_BINARY_GI29062022GERARDOSANTOS100-298x186.jpg" alt="No novo Colégio Charm House, em Tavira, dorme-se num palacete&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/no-novo-colegio-charm-house-em-tavira-dorme-se-num-palacete-com-tres-seculos/1041342/" >No novo Colégio Charm House, em Tavira, dorme-se num palacete&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/camping-ria-formosa-o-classico-parque-de-campismo-junto-as-praias-de-tavira/1041353/" title="Camping Ria Formosa, o clássico parque de campismo junto às&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44161025_BINARY_GI30062022GERARDOSANTOS125-298x186.jpg" alt="Camping Ria Formosa, o clássico parque de campismo junto às&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/camping-ria-formosa-o-classico-parque-de-campismo-junto-as-praias-de-tavira/1041353/" >Camping Ria Formosa, o clássico parque de campismo junto às&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/no-ap-cabanas-novo-quatro-estrelas-de-tavira-ha-ferias-com-tudo-incluido/1041287/" title="No AP Cabanas, novo quatro estrelas de Tavira, há férias&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44160992_BINARY_GI30062022GERARDOSANTOS157-298x186.jpg" alt="No AP Cabanas, novo quatro estrelas de Tavira, há férias&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/no-ap-cabanas-novo-quatro-estrelas-de-tavira-ha-ferias-com-tudo-incluido/1041287/" >No AP Cabanas, novo quatro estrelas de Tavira, há férias&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/vila-valverde-o-unico-hotel-rural-cinco-estrelas-no-algarve-esta-renovado/1041256/" title="Vila Valverde: o único hotel rural cinco estrelas no Algarve&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44160920_BINARY_GI28062022GERARDOSANTOS042-298x186.jpg" alt="Vila Valverde: o único hotel rural cinco estrelas no Algarve&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/vila-valverde-o-unico-hotel-rural-cinco-estrelas-no-algarve-esta-renovado/1041256/" >Vila Valverde: o único hotel rural cinco estrelas no Algarve&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1659409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/roteiros/" title="Roteiros" class="menu-link">Roteiros</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/manteigas-mais-verde-que-branca-um-roteiro-de-verao-pela-serra-da-estrela/1040754/" title="Manteigas mais verde que branca: um roteiro de verão na&hellip;"><img src="https://www.evasoes.pt/files/2022/07/Covão-dAmetade-01-Foto-Município-de-Manteigas-298x186.jpg" alt="Manteigas mais verde que branca: um roteiro de verão na&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/manteigas-mais-verde-que-branca-um-roteiro-de-verao-pela-serra-da-estrela/1040754/" >Manteigas mais verde que branca: um roteiro de verão na&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/de-milfontes-a-zambujeira-entre-novas-mesas-e-o-refugio-de-amalia/1040034/" title="De Milfontes à Zambujeira, entre novas mesas e o refúgio&hellip;"><img src="https://www.evasoes.pt/files/2022/06/44015835_BINARY_GI1662022REINALDORODRIGUES3797-298x186.jpg" alt="De Milfontes à Zambujeira, entre novas mesas e o refúgio&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/de-milfontes-a-zambujeira-entre-novas-mesas-e-o-refugio-de-amalia/1040034/" >De Milfontes à Zambujeira, entre novas mesas e o refúgio&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/dos-tacos-as-maos-michelin-novidades-entre-sines-e-porto-covo/1040010/" title="Dos tacos às mãos Michelin, novidades entre Sines e Porto&hellip;"><img src="https://www.evasoes.pt/files/2022/06/44015767_BINARY_GI1662022REINALDORODRIGUES3847-298x186.jpg" alt="Dos tacos às mãos Michelin, novidades entre Sines e Porto&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/dos-tacos-as-maos-michelin-novidades-entre-sines-e-porto-covo/1040010/" >Dos tacos às mãos Michelin, novidades entre Sines e Porto&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/roteiro-por-arcos-de-valdevez-entre-floresta-rio-e-estrelas-no-ceu/1039874/" title="Roteiro por Arcos de Valdevez, entre floresta, rio e estrelas&hellip;"><img src="https://www.evasoes.pt/files/2022/06/43975995_BINARY_GI07062022RF00000075-298x186.jpg" alt="Roteiro por Arcos de Valdevez, entre floresta, rio e estrelas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/roteiro-por-arcos-de-valdevez-entre-floresta-rio-e-estrelas-no-ceu/1039874/" >Roteiro por Arcos de Valdevez, entre floresta, rio e estrelas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/comida-natureza-e-outras-ideias-para-viver-as-festas-de-sao-joao-de-braga/1039666/" title="Comida, natureza e outras ideias para viver as Festas de&hellip;"><img src="https://www.evasoes.pt/files/2022/06/43929804_BINARY_GI07062022PEDROGRANADEIRO_0043-298x186.jpg" alt="Comida, natureza e outras ideias para viver as Festas de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/comida-natureza-e-outras-ideias-para-viver-as-festas-de-sao-joao-de-braga/1039666/" >Comida, natureza e outras ideias para viver as Festas de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/a-nova-vida-de-alfama-e-mouraria-um-roteiro-pelas-novidades/1039202/" title="A nova vida de Alfama e Mouraria: um roteiro pelas&hellip;"><img src="https://www.evasoes.pt/files/2022/06/43870161_BINARY_GI0162022REINALDORODRIGUES3384-298x186.jpg" alt="A nova vida de Alfama e Mouraria: um roteiro pelas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/a-nova-vida-de-alfama-e-mouraria-um-roteiro-pelas-novidades/1039202/" >A nova vida de Alfama e Mouraria: um roteiro pelas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1658120" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/cronicas/" title="Crónicas" class="menu-link">Crónicas</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-nuno-cardoso-viajar-sozinho-sim-ou-nao/1041834/" title="Crónica de Nuno Cardoso: viajar sozinho, sim ou não?"><img src="https://www.evasoes.pt/files/2022/07/pexels-adrian-h-7863579-298x186.jpg" alt="Crónica de Nuno Cardoso: viajar sozinho, sim ou não?"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-nuno-cardoso-viajar-sozinho-sim-ou-nao/1041834/" >Crónica de Nuno Cardoso: viajar sozinho, sim ou não?</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-ana-costa-conta-me-uma-historia/1041480/" title="Crónica de Ana Costa: Conta-me uma história"><img src="https://www.evasoes.pt/files/2022/07/pexels-cottonbro-6974747-298x186.jpg" alt="Crónica de Ana Costa: Conta-me uma história"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-ana-costa-conta-me-uma-historia/1041480/" >Crónica de Ana Costa: Conta-me uma história</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-carina-fonseca-fim-de-semana-de-detox-em-santiago-de-compostela/1041270/" title="Crónica de Carina Fonseca: Fim de semana de detox em&hellip;"><img src="https://www.evasoes.pt/files/2022/07/24993243_WEB_35999980_GI17062016RF000000152_WEB-298x186.jpg" alt="Crónica de Carina Fonseca: Fim de semana de detox em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-carina-fonseca-fim-de-semana-de-detox-em-santiago-de-compostela/1041270/" >Crónica de Carina Fonseca: Fim de semana de detox em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-manuel-molinos-a-viagem-da-diana-e-do-ze-servida-a-mesa/1040871/" title="Crónica de Manuel Molinos: a viagem da Diana e do&hellip;"><img src="https://www.evasoes.pt/files/2022/07/AKAI-298x186.jpg" alt="Crónica de Manuel Molinos: a viagem da Diana e do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-manuel-molinos-a-viagem-da-diana-e-do-ze-servida-a-mesa/1040871/" >Crónica de Manuel Molinos: a viagem da Diana e do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-paula-ferreira-encontrar-a-grecia-no-sul-de-italia/1040310/" title="Crónica de Paula Ferreira: encontrar a Grécia no Sul de&hellip;"><img src="https://www.evasoes.pt/files/2022/07/cave-ge65a1de51_1280-298x186.jpg" alt="Crónica de Paula Ferreira: encontrar a Grécia no Sul de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-paula-ferreira-encontrar-a-grecia-no-sul-de-italia/1040310/" >Crónica de Paula Ferreira: encontrar a Grécia no Sul de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-ana-luisa-santos-deixar-apenas-pegadas/1040108/" title="Crónica de Ana Luísa Santos: &#8220;Deixar apenas pegadas&#8221;"><img src="https://www.evasoes.pt/files/2021/05/21376610_BINARY_GI20042015PEDROGRANADEIRO_000361-298x186.jpg" alt="Crónica de Ana Luísa Santos: &#8220;Deixar apenas pegadas&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-ana-luisa-santos-deixar-apenas-pegadas/1040108/" >Crónica de Ana Luísa Santos: &#8220;Deixar apenas pegadas&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm11007766" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://assinaturas.quiosquegm.pt/evasoes-pagina-de-marca/" title="Assine a EV" class="menu-link">Assine a EV</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://stepfoxthemes" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="pinterest-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="linkedin-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.evasoes.pt/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
            </nav>
            <!--main-nav-->            
        </div>
        <!--navigation-->


    </div>
    <!--nav-wrapper-->
</header>
<!--header-->

<!-- <div id='billboard'>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.display('billboard');
  });
</script>
</div> -->




 

 


<section id="wrapper" class="hfeed">

	
	<div id="main"  >

			


		
		<div id="post-1042120" class="post-1042120 post type-post status-publish format-standard has-post-thumbnail hentry category-ar-livre category-o-que-fazer category-zdestaque-secundario tag-cinema tag-cinema-ao-ar-livre">

			
									<div id="post-page-title">
						<h1>
							Agosto é mês de cine-concertos ao ar livre na Escola de Hotelaria de Setúbal						</h1>
					</div>
					<!--post-page-title-->

								

							<div id="primary">
													
											<div id="media-wrapper">
							<div class="image-wrapper"><img width="960" height="640" src="https://www.evasoes.pt/files/2022/08/the-cook-960x640.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/08/the-cook-960x640.jpg 960w, https://www.evasoes.pt/files/2022/08/the-cook-1200x800.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px" /><div class="image-caption"> “O cozinheiro”, de Roscoe Fatty Arbuckle.</div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
	



	<div class="post-page-content-wrapper">
					<div class="post-info">

				

					<span class="post-author">
						<!-- START AUTOR ALTERNATVO -->
						<span class="post-author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.evasoes.pt/autor/?assin=Lu%C3%ADsa+Marinho" itemprop="url"><span itemprop="name">Luísa Marinho</span></a></span> </span>						<!-- END AUTOR ALTERNATVO -->
					</br>
					<span class="post-page-date">
						03/08/2022					</span>
				</span>
				


							</div>
			<!--post-info-->
			
				
		<div style="max-width:100%; float:left;" id="post-content" class="content  ">


			<div id="post-page-subtitle">
				O ciclo Cinema no Pátio vai exibir clássicos da época do mudo, com música ao vivo. O evento realiza-se no âmbito do programa municipal Set’Curtas, dias 12, 20 e 27 de agosto.			</div>

							<!--start post-review-->
				<div id="review-bar" style="width:300px; float:left; margin-right:15px;">
					</div>
					<!--End post-review-->
				
				

				<div class="essb_links essb_displayed_top essb_share essb_template_dark-retina essb_435863994 essb_width_flex essb_links_center print-no" id="essb_displayed_top_435863994" data-essb-postid="1042120" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" data-essb-twitter-url="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" data-essb-instance="435863994"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&t=Agosto+%C3%A9+m%C3%AAs+de+cine-concertos+ao+ar+livre+na+Escola+de+Hotelaria+de+Set%C3%BAbal" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&t=Agosto+%C3%A9+m%C3%AAs+de+cine-concertos+ao+ar+livre+na+Escola+de+Hotelaria+de+Set%C3%BAbal&#39;,&#39;facebook&#39;,&#39;435863994&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Agosto+%C3%A9+m%C3%AAs+de+cine-concertos+ao+ar+livre+na+Escola+de+Hotelaria+de+Set%C3%BAbal&amp;url=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&amp;counturl=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&#39;,&#39;twitter&#39;,&#39;435863994&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Agosto%20é%20mês%20de%20cine-concertos%20ao%20ar%20livre%20na%20Escola%20de%20Hotelaria%20de%20Setúbal%20https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fagosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal%2F1042120%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '435863994', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;435863994&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>As sessões no pátio da escola, de entrada gratuita e sempre às 21h30, incluem a exibição de curtas-metragens de atores e realizadores emblemáticos do cinema mudo. “Ao que o mundo chegou!”, de Frank R. Strayer, e “Charlot Maquinista”, realizado e protagonizado por Charlie Chaplin, são os filmes a apresentar no dia 12, numa sessão acompanhada pela música de Arminho Neves, guitarra, e Luís Martins, contrabaixo.</p><div class="mrec-wrapper mrec-status mrec_wrap_mobile"> 
                    <script> 
                        let window_width = window.innerWidth;
                        if (parseInt(window_width) < 768 ) { 
                            googletag.cmd.push(function () {

                                let mapping33 = googletag.sizeMapping().
                                                addSize([0, 0], [[300, 600] ,[300, 250]]).
                                                addSize([768, 0], []).  
                                                build();       
                           
                                googletag.defineSlot("/5268/evasoes.pt/evasoes/ar-livre",  [[300, 600], [300, 250]], "mrecmob").
                                setTargeting("pos", "splash").
                                setTargeting("tag",[ 'cinema','cinema ao ar livre']).
                                defineSizeMapping(mapping33).
                                addService(googletag.pubads());
                            });
                        }
                    </script>
                    <div class="mrec-wrapper mrec-status mrec_wrap_mobile">
                     	<div id="mrecmob">
	                        <script>
	                        if (parseInt(window_width) < 768 ) { 
	                            googletag.cmd.push(function() {
	                                googletag.display("mrecmob");
	                            });
	                        }

	                        if ( parseInt(window_width) >= 768 ) {
	                            jQuery("#mrecmob").remove();
	                            jQuery(".mrec_wrap_mobile").remove();
	                        }
	                        </script>
                    	</div>
                    </div>
                </div>
<p>No dia 20, são exibidos “O cozinheiro”, de Roscoe &#8220;Fatty&#8221; Arbuckle, e “A cabra”, de Buster Keaton e Malcolm St. Clair, enquanto a 27 é a vez de “O Tímido”, de Fred C. Newmeyer e Sam Taylor. As duas sessões são ilustradas com composições criadas e tocadas ao vivo pela pianista Joana Rolo.</p>
<div class="datasheet-single-template" itemprop="itemReviewed" itemscope="" itemtype="http://schema.org/LocalBusiness">



    <div class="datasheet-header row">
        <div class="datasheet-title col-lg-4 text-uppercase" itemprop="name">
            <a style="color: #e7e7e7;" href="https://www.evasoes.pt/local/escola-de-hotelaria-e-turismo-de-setubal/" target="_blank"> Escola de Hotelaria e Turismo de Setúbal </a>
        </div>

    <div class="datasheet-info-right">

        <div class="datasheet-share-email col-lg-1">
          
            
        </div>
        <div class="datasheet-share-facebook col-lg-1">
    
    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/local/escola-de-hotelaria-e-turismo-de-setubal/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" target="_blank"><img src="https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/img/facebook.png"></a>   


              </div>
        <div class="datasheet-share-title col-lg-2 text-uppercase">
            Partilhar        </div>       
               <meta itemprop="image" content="https://www.evasoes.pt/files/2022/08/the-cook.jpg">

    </div>

    </div>
    <div class="datasheet-content row">
        <div class="datasheet-map col-lh-4">


 <div class="datasheet-info-right-mob">
        
                <div class="datasheet-share-email col-lg-1">
                  
                            
                </div>
                <div class="datasheet-share-facebook col-lg-1">
            
            <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/local/escola-de-hotelaria-e-turismo-de-setubal/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" target="_blank"><img src="https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/img/facebook.png"></a>   
        
        
                              </div>
                <div class="datasheet-share-title col-lg-2 text-uppercase">
                    Partilhar                </div>       
                         
            </div>


        <a href="http://www.google.com/maps/place/39.3999,-8.2245" target="_blank"> <img width="300" src="http://maps.googleapis.com/maps/api/staticmap?autoscale=false&size=300x350&maptype=roadmap&format=png&markers=icon:https://i.imgur.com/5fsAJtw.png%7Cshadow:true%7C39.3999,-8.2245&key=AIzaSyCdpb_vw4NLoY7Ma26w73KPCpbrFOPKxL8&signature=xVVY4DY29GcJxLb-b_4TGrF0k1k=" alt="Mapa da ficha ténica"></a>

     <!-- <a href="http://www.google.com/maps/place/" target="_blank"> <img width="300" src="http://maps.googleapis.com/maps/api/staticmap?autoscale=false&size=300x350&maptype=roadmap&format=png&markers=icon:https://i.imgur.com/5fsAJtw.png%7Cshadow:true%7C" alt=""></a>
     -->
            <!-- Map information goes here -->
        </div>
        <div class="datasheet-details col-lg-8">
        <div class="datasheet-details-block-1">
        <div class="datasheet-details-left">
         
                      <div class="datasheet-address row" itemprop="Address" itemscope itemtype="http://schema.org/PostalAddress">
                <div class="col-lg-3 text-uppercase">
                    Morada                </div>
                <div class="col-lg-9" itemprop="streetAddress">
                    Avenida Luísa Todi, Baluarte do Cais, 5, Setúbal                </div>
            </div>


           
            
                         <div class="datasheet-phone row">
                <div class="col-lg-3 text-uppercase">
                    Telefone                </div>
                <div class="col-lg-9" itemprop="telephone">
                    265009900                </div>
            </div>
                      
           
           
                         </div><!-- end .datasheet-details-left -->
          

            <div class="datasheet-details-right">
            

            </div><!-- end .datasheet-details-right -->
            </div><!-- end .datasheet-details-block-1 -->
            <hr>
             
                          
            <hr>


  
             <div class="datasheet-geolocation row">
                <div class="col-lg-3 text-uppercase">
                    GPS                </div>
                <div class="col-lg-9">

                       <span style="font-weight: bold;"> Latitude</span> : 39.3999 <br> <span style="font-weight: bold;"> Longitude</span> : -8.2245                </div>
            </div>

                  <div class="datasheet-info row">
                <div class="col-lg-3 text-uppercase">
                    Comentários                </div>
                <div class="col-lg-9">
                    <a target="_blank" href="https://www.evasoes.pt/local/escola-de-hotelaria-e-turismo-de-setubal/">Veja aqui os comentários acerca deste local </a>
                </div>
            </div>





        </div> 
    </div>
</div>


<p>&nbsp;</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_dark-retina essb_409518082 essb_width_flex essb_links_center print-no" id="essb_displayed_bottom_409518082" data-essb-postid="1042120" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" data-essb-twitter-url="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" data-essb-instance="409518082"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&t=Agosto+%C3%A9+m%C3%AAs+de+cine-concertos+ao+ar+livre+na+Escola+de+Hotelaria+de+Set%C3%BAbal" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&t=Agosto+%C3%A9+m%C3%AAs+de+cine-concertos+ao+ar+livre+na+Escola+de+Hotelaria+de+Set%C3%BAbal&#39;,&#39;facebook&#39;,&#39;409518082&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Agosto+%C3%A9+m%C3%AAs+de+cine-concertos+ao+ar+livre+na+Escola+de+Hotelaria+de+Set%C3%BAbal&amp;url=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&amp;counturl=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&#39;,&#39;twitter&#39;,&#39;409518082&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Agosto%20é%20mês%20de%20cine-concertos%20ao%20ar%20livre%20na%20Escola%20de%20Hotelaria%20de%20Setúbal%20https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fagosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal%2F1042120%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '409518082', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;409518082&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></p>
				<div class=buttonContainer>
					<a id="clickReadmore"><div id="buttonRead">LER MAIS <span class="dashicons dashicons-arrow-down-alt"></span></div></a>
				</div>
			</div>

			
			



			<div class="fbalign" style="text-align:center; padding-bottom: 50px;">
				<div class="fb-page" data-href="https://www.facebook.com/revista.evasoes" data-width="670" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/revista.evasoes" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/revista.evasoes">Evasões.pt</a></blockquote></div>
			</div>


			<!--post-content-->
																	<div class="share-post">
					<div class="share-title">
						PARTILHE ESTE ARTIGO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" target="blank" class="fb-share-icon" title="Compartilhe este post no Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&amp;text=Agosto é mês de cine-concertos ao ar livre na Escola de Hotelaria de Setúbal&amp;tw_p=tweetbutton&amp;url=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" target="_blank" class="google-share-icon" title="Compartilhe este post no Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=https://www.evasoes.pt/files/2022/08/the-cook-634x460.jpg&amp;url=https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/&amp;is_video=false&amp;description=Agosto+%C3%A9+m%C3%AAs+de+cine-concertos+ao+ar+livre+na+Escola+de+Hotelaria+de+Set%C3%BAbal" target="_blank" class="pinterest-share-icon" title="Compartilhe este post no Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
												<div class="fb-comments" data-href="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" data-width="100%" data-numposts="5"></div>

				
		</div>
		<!--post-page-contentn-wrapper-->
	</div>
	<!--primary-->
	
	
		<div id="secondary" class="widget-area ">
			<div class="home-widget one-part"><div id="trending_widget_exm1-2" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">Todos Viram</div>	<ul>



		<li class="post-1042017 post type-post status-publish format-standard has-post-thumbnail hentry category-compras category-o-que-fazer category-zdestaque-secundario tag-comprar tag-lojas tag-novas-lojas-no-porto">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/compras/" title="Compras">Compras</a>			</div>
				<a href="https://www.evasoes.pt/compras/no-porto-ha-uma-nova-loja-com-vestuario-comida-e-arte/1042017/" title="No Porto há uma nova loja com vestuário, comida e arte">
				No Porto há uma nova loja com vestuário, comida e arte				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1041996 post type-post status-publish format-standard has-post-thumbnail hentry category-ar-livre category-o-que-fazer tag-astronomia tag-serra-de-sintra tag-super-lua">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/ar-livre/" title="Ar Livre">Ar Livre</a>			</div>
				<a href="https://www.evasoes.pt/ar-livre/em-sintra-vai-observar-se-uma-chuva-de-estrelas-e-a-superlua/1041996/" title="Em Sintra vai observar-se uma chuva de estrelas e a superlua">
				Em Sintra vai observar-se uma chuva de estrelas e a superlua				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1041992 post type-post status-publish format-standard has-post-thumbnail hentry category-ar-livre category-o-que-fazer tag-as-melhores-praias-do-porto tag-praias-urbanas tag-praias-urbanas-no-porto">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/ar-livre/" title="Ar Livre">Ar Livre</a>			</div>
				<a href="https://www.evasoes.pt/ar-livre/praia-do-ourigo-no-porto-de-vila-piscatoria-a-estancia-balnear/1041992/" title="Praia do Ourigo, no Porto: de vila piscatória a estância balnear">
				Praia do Ourigo, no Porto: de vila piscatória a estância balnear				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1041979 post type-post status-publish format-standard has-post-thumbnail hentry category-comer tag-caminha tag-comer-em-conta tag-vila-praia-de-ancora">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/comer/" title="Comer">Comer</a>			</div>
				<a href="https://www.evasoes.pt/comer/petiscar-a-sombra-das-arvores-num-parque-a-beira-mar-em-vila-praia-de-ancora-2/1041979/" title="Petiscar à sombra das árvores num parque à beira-mar em Vila Praia de Âncora">
				Petiscar à sombra das árvores num parque à beira-mar em Vila Praia de Âncora				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1042013 post type-post status-publish format-standard has-post-thumbnail hentry category-ar-livre category-o-que-fazer category-zdestaque-secundario tag-baia-de-espinho tag-espinho tag-ferias-na-praia">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/ar-livre/" title="Ar Livre">Ar Livre</a>			</div>
				<a href="https://www.evasoes.pt/ar-livre/praia-da-baia-um-areal-concorrido-em-espinho/1042013/" title="Praia da Baía: um areal concorrido em Espinho">
				Praia da Baía: um areal concorrido em Espinho				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget"><div id="text-5" class="widget widget_text">			<div class="textwidget"><script>
	googletag.cmd.push(function () {
		var mapping2 = googletag.sizeMapping(). 
			addSize([768, 0], [[300, 600] ,[300, 250]]). 
			addSize([0, 0], []).
			build();			
		googletag.defineSlot("/5268/evasoes.pt/evasoes/ar-livre", [[300, 250], [300, 600]], 'mrec1').
		setTargeting("pos", "topo").
		defineSizeMapping(mapping2).
setTargeting("tag",['cinema','cinema ao ar livre']). 
		addService(googletag.pubads());
	});
</script>
<div class="mrec-wrapper mrec_desktop">
<div class="mrec" id="mrec1">
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('mrec1'); });
</script>
</div>
</div></div>
		</div></div><div class="home-widget one-part"><div id="thumbnails_exm1-4" class="widget widget_thumbnails_exm1"><div class="widget-title">Não Perca</div>
<ul class="featured-thumbnails">
		<li class="post-1042120 post type-post status-publish format-standard has-post-thumbnail hentry category-ar-livre category-o-que-fazer category-zdestaque-secundario tag-cinema tag-cinema-ao-ar-livre">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/" title="Agosto é mês de cine-concertos ao ar livre na Escola de Hotelaria de Setúbal">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/08/the-cook-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/08/the-cook-83x83.jpg 83w, https://www.evasoes.pt/files/2022/08/the-cook-150x150.jpg 150w, https://www.evasoes.pt/files/2022/08/the-cook-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/ar-livre/" title="Ar Livre">Ar Livre</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/o-que-fazer/agosto-e-mes-de-cine-concertos-ao-ar-livre-na-escola-de-hotelaria-de-setubal/1042120/">
				Agosto é mês de cine-concertos ao ar livre na Escola&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			03/08/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-1042178 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer category-zdestaque-principal tag-dino-parque-da-lourinha tag-dinossauros tag-lourinha">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/o-que-fazer/ilustracao-de-especies-extintas-em-exposicao-na-lourinha/1042178/" title="Ilustração de espécies extintas em exposição na Lourinhã">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/08/Sergey-Krasovskiy-1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/08/Sergey-Krasovskiy-1-83x83.jpg 83w, https://www.evasoes.pt/files/2022/08/Sergey-Krasovskiy-1-150x150.jpg 150w, https://www.evasoes.pt/files/2022/08/Sergey-Krasovskiy-1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/o-que-fazer/ilustracao-de-especies-extintas-em-exposicao-na-lourinha/1042178/">
				Ilustração de espécies extintas em exposição na Lourinhã				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			03/08/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-1042025 post type-post status-publish format-standard has-post-thumbnail hentry category-ar-livre category-o-que-fazer category-zdestaque-principal tag-ilhavo tag-praia-da-barra tag-tripa-de-aveiro">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/zdestaque-principal/ir-a-banhos-em-ilhavo-com-tripas-doces-e-junto-e-o-mais-farol-mais-alto-de-portugal/1042025/" title="Ir a banhos em Ílhavo com tripas doces e junto ao farol mais alto do país">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/08/44332837_WEB_61268283_GL_25072022MARIAJOAOGALA23_WEB-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/08/44332837_WEB_61268283_GL_25072022MARIAJOAOGALA23_WEB-83x83.jpg 83w, https://www.evasoes.pt/files/2022/08/44332837_WEB_61268283_GL_25072022MARIAJOAOGALA23_WEB-150x150.jpg 150w, https://www.evasoes.pt/files/2022/08/44332837_WEB_61268283_GL_25072022MARIAJOAOGALA23_WEB-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/ar-livre/" title="Ar Livre">Ar Livre</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/zdestaque-principal/ir-a-banhos-em-ilhavo-com-tripas-doces-e-junto-e-o-mais-farol-mais-alto-de-portugal/1042025/">
				Ir a banhos em Ílhavo com tripas doces e junto&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			03/08/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-4" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<div class="mrecbox mrec_desktop" id="mrec2">
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.display('mrec2');
        });
    </script> 
</div>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="widget_text home-widget"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-sb">
    <div class="nl-title-sb">SUBSCREVA A NOSSA NEWSLETTER</div>
    <div class="nl-subtitle-sb">Comer, petiscar, sair, viajar, saber.
        <br><strong>Conheça as nossas sugestões</strong>
    </div>
    <form method="post" enctype="multipart/form-data" action="https://64.e-goi.com//w/3e7XetVme1OjGpJa4Rec--89429">
        <input type="hidden" name="lista" value="3">
        <input type="hidden" name="cliente" value="104121">
        <input type="hidden" name="lang" id="lang_id" value="pt">
        <input type="hidden" name="formid" id="formid" value="477">
        <div class="input-sb">
            <input class="input-news-egoi-sb" type="email" name="email_1496" id="email_1496" value="" easyvalidation="true" placeholder="E-mail *">
        </div>
        <div class="egoi-optin">
            <div class="egoi-optin-check">
                <input order="0" visible="visible" id="campoe_1341_1642_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito  de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1341_1642[]">
            </div>
            <div class="egoi-optin-label">
                <label for="campoe_1341_1642_0" data-theme="grey">
                    Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>.
                </label>
            </div>
        </div>
        <div class="egoi-optin">
            <div class="egoi-optin-check">
                <input order="0" visible="visible" useoutrolabel="Outro (qual?)" id="campoe_1342_1643_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1342_1643[]">
            </div>
            <div class="egoi-optin-label">
                <label for="campoe_1342_1643_0" data-theme="grey">
                    Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>. </label>
            </div>
        </div>
        <div class="bt-sb">
            <input class="bt-news-egoi-sb" type="submit" value="SUBSCREVER">
        </div>
    </form>
</div></div></div></div><div class="home-widget"><div id="text-15" class="widget widget_text">			<div class="textwidget"><div class="mrecbox mrec_desktop">
<ins data-revive-zoneid="416" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><br />
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
<!--post-->







<div class='home-widget four-parts'><div class='blog-category'></div></div>


<br>
<br>


<div class="fullwidth">
    <div class="home-widget four-parts">

        <div class="grid--title">
            <h2>Outros Artigos </h2>
        </div>
        <div class="engageya_above_mobile">
            <div id="ENGAGEYA_WIDGET_128831"></div> 
            <script data-cfasync="false"> 
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128831',pubid:157114,webid:156501,wid:128831}); 
            </script>
        </div>
        <div class="engageya_4_mobile">
            <div id="ENGAGEYA_WIDGET_133978"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133978',pubid:157114,webid:156501,wid:133978});
            </script>
        </div>
    </div>
</div>
<br>
<br>
<div class="fullwidth">
    <div class="mrec-wrapper mrec_mobile">
        <div class="mrec" id="mrec2">
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('mrec2'); });
            </script>
        </div>
    </div>
</div>

<br>
<br>
<div class="fullwidth" style="margin-top: .3em">
    <div class="home-widget four-parts">

	    <div class="grid--title">
	        <h2>Outros Conteúdos GMG </h2>
	    </div>

        <div class="engageya_above_mobile">
            <div id="ENGAGEYA_WIDGET_128832"></div> 
            <script data-cfasync="false"> 
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128832',pubid:157114,webid:156501,wid:128832}); 
            </script>
        </div>
        <div class="engageya_4_mobile">
            <div id="ENGAGEYA_WIDGET_133979"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133979',pubid:157114,webid:156501,wid:133979});
            </script>
        </div>
    </div>
</div>

<br>
<br>
<div class="fullwidth mrec_mobile">
	<div class="newsletter-sb">
		<div class="nl-title-sb">SUBSCREVA A NOSSA NEWSLETTER</div>
		<div class="nl-subtitle-sb">Comer, petiscar, sair, viajar, saber.<strong> Conheça as nossas sugestões</strong></div>
		<form action="https://72.e-goi.com/w/3e3setVmecxocBut7ye137ac7fd" enctype="multipart/form-data" method="post" target="_blank">
			<input name="lista" type="hidden" value="3" />
			<input name="cliente" type="hidden" value="104121" />
			<input id="lang_id" name="lang" type="hidden" value="pt" />
			<input id="formid" name="formid" type="hidden" value="207" />
			<label style="display: none; text-align: left;" for="campoe_304_691">
			</label>
			<input id="campoe_304_691" name="campoe_304_691" type="hidden" value="1" />
			<label style="display: block; text-align: left;" for="email_692">
			</label>
			<input id="email_692" class="input-news-egoi-sb" name="email_692" type="email" value="" placeholder="E-mail" />
			<input class="bt-news-egoi-sb" type="submit" value="SUBSCREVER" />
		</form>
	</div>
</div>

<br>
<br>
<div class='fullwidth'>
	<section class="grid-name grid--wrapper">
		<div class="grid--container">
			<div class="grid--title">
				<h4 class='td-related-title-gaveta'><a href="https://www.evasoes.pt/categorias/brand-story" rel="sponsored">
					<img src="https://www.evasoes.pt/wp-content/themes/evasoes/images/LOGO_EVASOES_BRAND_STORY.svg" class="brandstory-gaveta-logo" alt="Evasões Brand Story" /></a>
				</h4>
			</div>
			<div class="grid grid--related grid--col-4">
				<ins data-revive-zoneid="131" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="132" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="133" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="134" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
			</div>
		</div>
	</section>
</div>


</div>
<!--main-->




</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="https://www.evasoes.pt/">
				<img src="https://www.evasoes.pt/files/2017/09/evasoes-footer-logo.png" alt="Evasões"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-14075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14075"><a target="_blank" href="http://publicidade.evasoes.pt">Publicidade</a></li>
<li id="menu-item-327" class="item_bottom menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a target="_blank" href="https://assinaturas.quiosquegm.pt/evasoes-pagina-de-marca/">Assinaturas</a></li>
<li id="menu-item-758232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758232"><a href="https://www.evasoes.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://www.evasoes.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://www.evasoes.pt/termos-condicoes/">Termos &#038; Condições</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://www.evasoes.pt/contactos/">Contactos</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->

		          <div class="content-social">
             <ul>
                                    <li>
                       <a href="http://stepfoxthemes" class="fb-social-icon" target="_blank">
                       </a>
                   </li>
                                              <li>
                   <a href="http://stepfoxthemes" class="twitter-social-icon" target="_blank">
                   </a>
               </li>
                                  <li>
               <a href="http://stepfoxthemes" class="pinterest-social-icon" target="_blank">
               </a>
           </li>
                      <li>
           <a href="http://stepfoxthemes/posts" class="google-social-icon" target="_blank">
           </a>
       </li>
          <li>
       <a href="http://stepfoxthemes" class="youtube-social-icon" target="_blank">
       </a>
   </li>
    <li>
       <a href="http://stepfoxthemes" class="instagram-social-icon" target="_blank">
       </a>
   </li>
<li>
   <a href="https://www.evasoes.pt/feed/rss/" class="rss-social-icon">
   </a>
</li>
</ul>
</div>
<!--content-social-->
</div>
<!--footer-wrap-->
<div class="copyright">
  <div class="copyright-text">
     Evasões, 2020 © Todos os direitos reservados  </div>
 <!--copyright-text-->
</div>
<!--copyright-->

</footer>

<script>
    var window_width_footer = window.innerWidth;
    jQuery(function() {    
        if (parseInt(window_width_footer) > 760 ) {
            jQuery('#mrecmob').remove(); 
            jQuery('.specialmrec').remove(); 
        }
    });
</script>

<script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.jn.brand.v1.js"></script>


<!--footer-->
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/datasheet.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/vendor/bxslider/jquery.bxslider.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="683299608"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.evasoes.pt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>

<script type='text/javascript'>

// console.log(aaa-\'cinema\',\'cinema ao ar livre\')
jQuery('ul').on('setActive', function(){
  jQuery('.mrecboxSlideshow').html('<iframe id="iframeInjection" name="evasoes/ar-livre" data-value="\'cinema\',\'cinema ao ar livre\'" src="https://www.evasoes.pt/wp-content/themes/evasoes/ad.html" frameborder="0" scrolling="no" allowtransparency="true" style="display: inline-block; text-align: center; width: 300px; min-height: 600px; border: 0px solid blue; margin: 0 auto"></iframe>');
});
</script>



<script>
    jQuery( function(){
        let w_width = window.innerWidth;
        if (parseInt(w_width) < 768 ) { 
            jQuery('.mrec_desktop').hide();
            jQuery('.mrec_desktop').remove(); 
        }  else { 
            jQuery('.mrec_mobile').hide();
            jQuery('.mrec_mobile').remove(); 
        }            
    });


    jQuery( function(){

        var inread_element = jQuery("#inread");
        var inreadLastHeight = parseInt(inread_element.css('height'));
// console.log(`Inread debug`);
        var inreadSec_init = 0;
        var inreadHasChanged = false;
        // checkForChanges();

        function checkForChanges()
        {
            var inreadNewHeight = parseInt(inread_element.css('height'));
            if (inreadNewHeight - inreadLastHeight > 100 ) {
                // console.log(`A crescer - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight);
                inreadLastHeight = inreadNewHeight; 
                inreadHasChanged = true;
            }   
            else if (inreadLastHeight - inreadNewHeight > 200){
                // console.log(`A diminuir - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight + ` PARSEINT: `+ parseInt(inreadLastHeight));
                inreadLastHeight = inreadNewHeight; 
                inread_element.slideUp();
                return false;
            }   

            // console.log(`Tempo 1  seg depois: ${inreadSec_init}`);
            // console.log(`Inread inreadHasChanged: ${inreadHasChanged}`);
            inreadSec_init+= 1;
            if (inreadSec_init > 4 && inreadHasChanged === false ) {
                inread_element.slideUp();
                return false;
            }
            setTimeout(checkForChanges, 1000);
        }
    });    



</script>


    <script src="/wp-content/themes/evasoes/js/jqueryAdditional.js?v=1.1"></script> 


<script>
    jQuery( function(){
		var billboard_element = jQuery("#billboard");
		setTimeout( () => {
			if ( parseInt(billboard_element.css('height')) < 100 )  {
				billboard_element.remove();
			}
		}, 3000);
    });    
</script> 







<!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499401',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Globalmedia-OS' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499401&isNoScript&src.rand=[timestamp]&src.id=Globalmedia-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<script>
    jQuery(() => {
        let imageWidth = jQuery('.datasheet-map a img').width();
        if (imageWidth < 100) {
            jQuery('.datasheet-map a img').attr("src","https://www.evasoes.pt/files/2019/09/mapaevasoes.gif");
            jQuery('.datasheet-map a img').css("padding-top","15px");
            jQuery('.datasheet-single-template .datasheet-map.col-lh-4').css('background','#F9F9F9');
        }
    });
</script>

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32184&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32184"/>

<!-- <script type="text/javascript" src="//static.vilynx.com/gallery/vpg.3.2.3.min.js" userid="9c2f486f8a24cf345b0b43cf1d4eba23" autoplay="true" sharewidget="true" redirect="true" oneautoplay="true" redirecttext="abrir em..."></script> -->



<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> 
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script> 
<script>// Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
      piwikUrl:     "https://mas.protecmedia.com/endpoint",
      siteId:       "JNXJI3E3RCRXL",
      pageType:     "mainSection",
      searchPrefix: "",
      uid:      ""
    });
    
    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();
    
    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "JNXJI3E3RCRXL", "1045380076380", "https://www.evasoes.pt/wp-content/themes/evasoes/js/firebase-messaging-sw.js");</script> <script src="https://mas.protecmedia.com/qapcore.js"></script>
    
  
<script>
    jQuery(document).ready(function(){
        setTimeout(function() {
            jQuery('a').each(function(){
                if ( jQuery(this).attr('target') == '_blank'){
                    jQuery(this).attr('rel','noopener');
                }
            });
        } , 3000);
    });    
</script>

</body></html>
