<!DOCTYPE html>
<html lang="pt-PT"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="google" content="notranslate" />

<meta property="fb:pages" content="173065548417" />

 
  <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
  <link rel="preconnect" crossorigin href="//connect.facebook.net">
  <link rel="preconnect" crossorigin href="//content.jwplatform.com">
  <link rel="preconnect" crossorigin href="//api.peer5.com">
  <link rel="preconnect" crossorigin href="//www.google-analytics.com">
  <link rel="preconnect" crossorigin href="//www.googletagservices.com">
  <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
  <link rel="preconnect" crossorigin href="//cdns.gigya.com">
  <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
  <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
  
  <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>

<script>
  window.dataLayer = window.dataLayer || [];
    dataLayer.push({'AuthorTracking': 'André Rosa', 'topico': 'Ficar', 'event': 'no'})
</script>
    

<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P62SPT':true});
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P62SPT');</script>
<!-- End Google Tag Manager -->




<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://www.evasoes.pt/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.evasoes.pt/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.evasoes.pt/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://www.evasoes.pt/xmlrpc.php" />
<!--favicon-->
<!--
<link rel="icon" href="https://www.evasoes.pt/wp-content/themes/evasoes/images/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.evasoes.pt/wp-content/themes/evasoes/images/favicon.ico" type="image/x-icon" />
-->
<!--refresh-->
 
<meta property="fb:app_id" content="1264821150204189" />

<!-- Peer5 library -->
<script src="//api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
<!-- Peer5 plugin for JWPlayer 7 -->
<script src="//api.peer5.com/peer5.jwplayer7.plugin.js"></script>



    <!-- FAVICON -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Evasões"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-150x150.png" />
    
    <!-- SEO -->
    <title>Octant Évora dá descanso a toda a família, a pouco tempo de Lisboa</title>
    
    <meta name="description" content="Entre a pequena barragem de Monte Novo e a orla das piscinas de contemplação do vale estendem-se caminhos, passadiços e prados que convidam a passeios longos, nos 11 hectares da&hellip;"/>
                
    <!-- LD+JSON -->
    <script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "BreadcrumbList",
        "itemListElement": [
                    {"@type": "ListItem", "position": 1, "item": {"name": "Home", "@id": "https://www.evasoes.pt/"}},
            {"@type": "ListItem", "position": 2, "item": {"name": "Ficar", "@id": "https://www.evasoes.pt/categorias/ficar/"}},
            {"@type": "ListItem", "position": 3, "item": {"name": "Octant Évora dá descanso a toda a família, a pouco tempo de Lisboa", "@id": "https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/"}}
                ]
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "name": "Octant Évora dá descanso a toda a família, a pouco tempo de Lisboa",
        "url": "https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/",
        "headline": "Octant Évora dá descanso a toda a família, a pouco tempo de Lisboa",
        "description": "Entre a pequena barragem de Monte Novo e a orla das piscinas de contemplação do vale estendem-se caminhos, passadiços e prados que convidam a passeios longos, nos 11 hectares da&hellip;",
        "wordcount": "532", 
        "articleSection": "Ficar",
        "dateModified": "2022-09-15T09:51:40+00:00",
        "datePublished": "2022-09-14T06:00:27+00:00",
        
        "keywords": "animais, évora, hotel para famílias, Octant Évora, piscinas, Quinta Pedagógica, resort, Rota dos Vinhos do Alentejo, vinhos",
        
        "image": {"@type": "ImageObject", "producer": "Evasões", "url": "https://www.evasoes.pt/files/2022/09/42846843_DSCF0022.jpg", "width": 1200, "height": 800, "caption": "Com a chegada do inverno, os hóspedes podem ir a banhos na piscina interior. (Fotografia de Leonardo Negrão/GI)"},
        "mainEntityOfPage": "https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/",
        "publisher": {
            "@type": "Organization",
            "name": "Evasões",
            "url": "https://www.evasoes.pt/",
            "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-evasoes.jpg", "width": 1200, "height": 630 },
            "sameAs": [  ]
        },
        "author": {
            "@type": "Person",
            "name": "André Rosa"
        }
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Evasões",
        "url": "https://www.evasoes.pt/",
        "description": "A Evasões é uma revista semanal que publica informação relativa a viagens, hotéis, gastronomia e vinhos, turismo, cultura e televisão, e outros temas relacionados com o conceito abrangente de lazer.",
        "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-evasoes.jpg", "width": 1200, "height": 630 },
        "ethicsPolicy": "https://www.evasoes.pt/estatuto-editorial/",
        "masthead": "https://www.evasoes.pt/ficha-tecnica",
        "sameAs": [  ]
    }
    </script>

    <!-- OPENGRAPH -->
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:type" content="Article" />
    <meta property="og:site_name" content="Evasões" />
    <meta property="og:title" content="Octant Évora dá descanso a toda a família, a pouco tempo de Lisboa" />
    <meta property="og:description" content="Entre a pequena barragem de Monte Novo e a orla das piscinas de contemplação do vale estendem-se caminhos, passadiços e prados que convidam a passeios longos, nos 11 hectares da&hellip;" />
    <meta property="og:url" content="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" />
    
    <meta property="og:image" content="https://www.evasoes.pt/files/2022/09/42846843_DSCF0022.jpg" />
    <meta property="og:image:secure_url" content="https://www.evasoes.pt/files/2022/09/42846843_DSCF0022.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
        
    <meta property="article:author" content="André Rosa" /> 
    <meta property="article:section" content="Ficar" />
    <meta property="article:tag" content="animais" />
    <meta property="article:tag" content="évora" />
    <meta property="article:tag" content="hotel para famílias" />
    <meta property="article:tag" content="Octant Évora" />
    <meta property="article:tag" content="piscinas" />
    <meta property="article:tag" content="Quinta Pedagógica" />
    <meta property="article:tag" content="resort" />
    <meta property="article:tag" content="Rota dos Vinhos do Alentejo" />
    <meta property="article:tag" content="vinhos" />
        
    <meta property="article:published_time" content="2022-09-14T06:00:27+00:00" />
    
    <meta property="article:modified_time" content="2022-09-15T09:51:40+00:00" />
        
    <meta property="og:updated_time" content="2022-09-15T09:51:40+00:00" />
        
    <!-- TWITTER CARD -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="Evasões" />
    <meta property="twitter:url" content="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" />
    <meta property="twitter:title" content="Octant Évora dá descanso a toda a família, a pouco tempo de Lisboa" />
    <meta property="twitter:description" content="Entre a pequena barragem de Monte Novo e a orla das piscinas de contemplação do vale estendem-se caminhos, passadiços e prados que convidam a passeios longos, nos 11 hectares da&hellip;" /> 
    <meta property="twitter:image" content="https://www.evasoes.pt/files/2022/09/42846843_DSCF0022.jpg" />
    

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.evasoes.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-GMG-front-stylesheets-css'  href='https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/css/gallery-gmg.css' type='text/css' media='all' />
<link rel='stylesheet' id='datasheetcss-css'  href='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/css/datasheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslidercss-css'  href='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/vendor/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.evasoes.pt/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://www.evasoes.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.evasoes.pt/wp-content/themes/evasoes/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.evasoes.pt/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.evasoes.pt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.evasoes.pt/?sccss=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/js/gallery-gmg.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.evasoes.pt\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1044290","token":"76bacc94a0","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/MaM0E141.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/respond.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://www.evasoes.pt/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evasoes.pt%2Fzdestaque-secundario%2Foctant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa%2F1044290%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evasoes.pt%2Fzdestaque-secundario%2Foctant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa%2F1044290%2F&#038;format=xml" />
			<meta property="fb:pages" content="173065548417" />
			

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = 'image_fx5';
	</script><meta name="robots" content="index, follow">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php","essb3_nonce":"0d71621810","essb3_plugin_url":"https:\/\/www.evasoes.pt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.evasoes.pt\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":1044290};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/amp/">		<style type="text/css" id="wp-custom-css">
			/* BEGIN CSS FOR LOGIN NÓNIO */
.login--GMG {top:12px!important; right:40px!important;}
.login--GMG .login--avatar > * {display:none!important;}
.login--GMG .login--dropdown {right: 17px!important;}
.login--GMG .login--dropdown:before {right: -8px!important;}

@media screen and (max-width: 700px) {
  .login--GMG {top:17px!important; right:25px!important; border-color:var(--white);}
  .login--GMG .login--button:after {background-image:url(/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/icons/gigya-negative.svg);}
   .login--GMG .login--avatar {background:var(--white);}
  .login--GMG .login--avatar:after {background-image:url(/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/icons/gigya-full.svg);}
}
@media screen and (max-width: 480px) {
  .login--GMG {right:10px!important;}
  #navigation #main-nav .search-box {right:25px!important; z-index:99!important;}
	#navigation #mob-menu #searchform input {right:36px!important;}
  #navigation #mob-menu #searchform input:focus {width:calc(100% - 82px)!important;}
}
@media screen and (max-width: 380px) {
	#mob-menu img {width:160px!important; vertical-align:text-top; padding-right:25px;}
}
/* END CSS FOR LOGIN NÓNIO */

/**SIDEBAR NL*/

    .egoi-optin {
        width: 280px;
        display: flex;
        justify-content: space-around;
        margin: 10px auto;
        color: #222 !important;
        font-size: 12px;
        line-height: 14px;
        text-align: left;
    }

    .egoi-optin a {
        color: #222 !important;
        text-decoration: underline;
    }

    .egoi-optin-label {
        margin-left: 10px;
    }

/**SIDEBAR NL*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script>
  //insurads
  !function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});

  var __iads_script = 'AKBGWGPZ';

  function iads() {
    var c = Cookies.getJSON('_gmg_insurads');
    if (typeof c == 'undefined') {
        jQuery.getJSON('https://api.ipify.org?format=json').then(function (data1) {
            return jQuery.getJSON("https://www.evasoes.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
        }).then(function (res) {
            if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                return true;
            }
            return false;
        }).then(function (match) {
            if (match) {
                Cookies.set('_gmg_insurads', {
                    d: 'true'
                });
                _iads()

                return true;
            } else {
                Cookies.set('_gmg_insurads', {
                    d: 'false'
                });
                return false;
            }
        }).done(
        function (con) { }
        );
    } else {
        if (c.d == 'true') _iads();
    }
}

function _iads()
{ (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

iads();

</script>

<!-- Start tracking_param -->


<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

  



<script>
    var mu_global_defs_js = {"load_interstitial_scds":4000,"load_quantcast_scds":4000};
    //var load_quantcast_scds = 4000;
    var load_interstitial_scds = 5000;

    if (typeof mu_global_defs_js !== 'undefined' && mu_global_defs_js != null && mu_global_defs_js != '')  {
        //load_quantcast_scds = parseInt(mu_global_defs_js.load_quantcast_scds) ;
        load_interstitial_scds = parseInt(mu_global_defs_js.load_interstitial_scds) ;
    }    
</script>



<!-- End tracking_param -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>

var unitPath = "/5268/evasoes.pt/evasoes/ficar";


googletag.cmd.push(function () {


  // mapping for 2 sizes of browser display.
  var mapping1 = googletag.sizeMapping(). //MRec_Smartphone
    addSize([768, 0], []). //dim1
    addSize([0, 0], [[300, 600] ,[300, 250]]). //dim2
    build();

  // mapping for 2 sizes of browser display.
  var mapping2 = googletag.sizeMapping(). //MRecTopo_Tablet_Desktop
    addSize([768, 0], [[300, 600] ,[300, 250]]). //dim1
    addSize([0, 0], []). //dim2
    build();

  // mapping for 3 sizes of browser display.
  var mapping3 = googletag.sizeMapping(). //BILLBOARD
    addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90]]). //dim1
    addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
    addSize([0, 0], [[320, 1], [320, 100], [300, 100], [320, 50], [300, 50]]). //dim3
    build();

  // mapping for 3 sizes of browser display.
  var mapping9 = googletag.sizeMapping().
    addSize([1315, 0], [[1, 1], [640, 480], [640, 360], [400, 300], [320, 240], [320, 180]]). //desktop
    addSize([768, 0], [[1, 1], [400, 300], [320, 240], [320, 180]]).   //tablet
    addSize([0, 0], [[1, 1], [320, 240], [320, 180]]).     //smartphone
    build();

  googletag.defineSlot(unitPath, [1, 1], 'inread').
  setTargeting('pos', ['inread']).
  defineSizeMapping(mapping9).
  addService(googletag.pubads());

  googletag.defineSlot(unitPath, [1024, 1], 'billboard').
  setTargeting('pos', ['billboard']).
  defineSizeMapping(mapping3).
  addService(googletag.pubads());

  // googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrecmob').
  // setTargeting("pos", "splash").
  // defineSizeMapping(mapping1).
  // addService(googletag.pubads());

  // googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrec1').
  // setTargeting("pos", "topo").
  // defineSizeMapping(mapping2).
  // addService(googletag.pubads());

  googletag.defineSlot(unitPath, [300, 250], 'mrec2').
  setTargeting("pos", "fundo").
  addService(googletag.pubads());

  googletag.defineOutOfPageSlot(unitPath, 'layer').
  addService(googletag.pubads());

  googletag.pubads().setTargeting('tag', ['animais','evora','hotel para familias','Octant Evora','piscinas','Quinta Pedagogica','resort','Rota dos Vinhos do Alentejo','vinhos']);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  });

  </script>




<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
<meta property="article:author" content="https://www.facebook.com/revista.evasoes/?fref=ts"/>

<!--
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=P05LWV5wAG");</script>
-->


</head>

<body class="post-template-default single single-post postid-1044290 single-format-standard custom-background wpb-js-composer js-comp-ver-4.12.1 vc_responsive">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P62SPT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
var pp_gemius_extraparameters = new Array('gA=evasoes/ficar');

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1264821150204189";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--
<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","57F1D4BE566935A6735478BDB3C9B6");
</script>
-->


    <div id='layer'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('layer');
    });  
    </script>
    </div>
    <header id="header">
            <div id="billboard">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('billboard');
                  });
                </script>
            </div>        
        <div id="nav-wrapper">
        <div id="navigation" class="show-menu ">
            <div id="site-logo">
                <div class="big-logo">
                    <a href="https://www.evasoes.pt/">
                    <img src="https://www.evasoes.pt/files/2016/06/evasoes_logo.png" height="140" width="308" alt="Evasões"/>
                    </a>
                </div>
                <!--big-logo-->
            </div>
            <!--site-logo-->
                        <div class="top-menu">
                <div class="top-menu-posts">

</div>
<!-- top-menu-events -->
                 <div class="search-box">
                    <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>                </div>
                <!--search-box-->
            </div>
            <!-- top-menu -->
            
            
            <div class="search-box">
                <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>            </div>
            <nav id="main-nav">

                <div id="mob-menu">


                    <div class="mob-menu-button">
                    </div>
                    <!-- mob-menu-button -->
                    <a href="https://www.evasoes.pt/">
                        <img src="https://www.evasoes.pt/files/2016/06/evasoes_logo.png" height="140" width="308" alt="Evasões"/>
                    </a>
                    <div class="search-box">
                        <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>                    </div>
                    <!--search-box-->
                </div>
                <!--mob-menu-->

                <div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-exm1658118" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer" class="menu-link">O que Fazer</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/feira-das-cebolas-chega-a-vila-pouca-de-aguiar-no-fim-de-setembro/1044586/" title="Feira das Cebolas chega a Vila Pouca de Aguiar no&hellip;"><img src="https://www.evasoes.pt/files/2022/09/Feira-das-Cebolas1-298x186.jpg" alt="Feira das Cebolas chega a Vila Pouca de Aguiar no&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/feira-das-cebolas-chega-a-vila-pouca-de-aguiar-no-fim-de-setembro/1044586/" >Feira das Cebolas chega a Vila Pouca de Aguiar no&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/vila-de-nova-de-gaia-recebe-a-terceira-edicao-do-craft-festival/1044476/" title="Vila de Nova de Gaia recebe a terceira edição do&hellip;"><img src="https://www.evasoes.pt/files/2022/09/WOW_Craft-1-298x186.jpg" alt="Vila de Nova de Gaia recebe a terceira edição do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/vila-de-nova-de-gaia-recebe-a-terceira-edicao-do-craft-festival/1044476/" >Vila de Nova de Gaia recebe a terceira edição do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/barcelos-dedica-este-fim-de-semana-ao-bacalhau/1044530/" title="Barcelos dedica este fim de semana ao bacalhau"><img src="https://www.evasoes.pt/files/2022/01/42620283_BINARY_GI17012022RF000000082-298x186.jpg" alt="Barcelos dedica este fim de semana ao bacalhau"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/barcelos-dedica-este-fim-de-semana-ao-bacalhau/1044530/" >Barcelos dedica este fim de semana ao bacalhau</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/como-o-douro-quer-conquistar-o-turista-que-nao-sai-do-porto/1044471/" title="Como o Douro quer conquistar o turista que não sai&hellip;"><img src="https://www.evasoes.pt/files/2022/05/Photo-©-o-Revelador-2018-4124-1-298x186.jpg" alt="Como o Douro quer conquistar o turista que não sai&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/como-o-douro-quer-conquistar-o-turista-que-nao-sai-do-porto/1044471/" >Como o Douro quer conquistar o turista que não sai&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/festival-chocalhos-volta-a-animar-as-ruas-de-alpedrinha-no-fundao/1044456/" title="Festival Chocalhos volta a animar as ruas de Alpedrinha, no&hellip;"><img src="https://www.evasoes.pt/files/2022/09/21ª-edição-dos-Chocalhos-Caminhos-da-Transumância-298x186.jpg" alt="Festival Chocalhos volta a animar as ruas de Alpedrinha, no&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/festival-chocalhos-volta-a-animar-as-ruas-de-alpedrinha-no-fundao/1044456/" >Festival Chocalhos volta a animar as ruas de Alpedrinha, no&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/do-programa-infantil-ao-documentario-o-que-ver-esta-semana/1044436/" title="Do programa infantil ao documentário: o que ver esta semana"><img src="https://www.evasoes.pt/files/2022/09/Imagem-9840461-298x186.jpg" alt="Do programa infantil ao documentário: o que ver esta semana"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/do-programa-infantil-ao-documentario-o-que-ver-esta-semana/1044436/" >Do programa infantil ao documentário: o que ver esta semana</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/comer/" title="Comer" class="menu-link">Comer</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/izakaya-a-nova-tasca-japonesa-do-chef-tiago-penao-em-cascais/1044560/" title="Izakaya, a nova tasca japonesa do chef Tiago Penão, em&hellip;"><img src="https://www.evasoes.pt/files/2022/09/IZAKAYA_altares-142-298x186.jpg" alt="Izakaya, a nova tasca japonesa do chef Tiago Penão, em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/izakaya-a-nova-tasca-japonesa-do-chef-tiago-penao-em-cascais/1044560/" >Izakaya, a nova tasca japonesa do chef Tiago Penão, em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/lisboa-vai-ter-um-novo-brunch-ao-ritmo-da-bossa-nova/1044533/" title="Lisboa vai ter um novo brunch ao ritmo da Bossa&hellip;"><img src="https://www.evasoes.pt/files/2022/09/E2574DA2-F75A-4493-A4FB-61F73A11A193-298x186.jpeg" alt="Lisboa vai ter um novo brunch ao ritmo da Bossa&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/lisboa-vai-ter-um-novo-brunch-ao-ritmo-da-bossa-nova/1044533/" >Lisboa vai ter um novo brunch ao ritmo da Bossa&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/matosinhos-pizzaria-famiglia-em-leca-do-balio-renova-carta-no-quinto-aniversario/1044299/" title="Pizzaria Famiglia, em Leça do Balio, renova carta no quinto&hellip;"><img src="https://www.evasoes.pt/files/2022/09/44619026_BINARY_GI01092022PEDROGRANADEIRO_045-298x186.jpg" alt="Pizzaria Famiglia, em Leça do Balio, renova carta no quinto&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/matosinhos-pizzaria-famiglia-em-leca-do-balio-renova-carta-no-quinto-aniversario/1044299/" >Pizzaria Famiglia, em Leça do Balio, renova carta no quinto&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/comer-em-conta-o-patio-bonjardim-no-porto-esconde-se-numa-loja-de-ferragens/1044323/" title="Comer em conta: o Pátio Bonjardim, no Porto, esconde-se numa&hellip;"><img src="https://www.evasoes.pt/files/2022/09/44662803_BINARY_GI06092022IVANDELVAL000056-298x186.jpg" alt="Comer em conta: o Pátio Bonjardim, no Porto, esconde-se numa&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/comer-em-conta-o-patio-bonjardim-no-porto-esconde-se-numa-loja-de-ferragens/1044323/" >Comer em conta: o Pátio Bonjardim, no Porto, esconde-se numa&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/compras/mercearias-para-comprar-produtos-brasileiros/1044326/" title="Mercearias para comprar produtos brasileiros"><img src="https://www.evasoes.pt/files/2022/09/44559479_WEB_61533897_GI26082022LeoneldeCastro030_WEB-298x186.jpg" alt="Mercearias para comprar produtos brasileiros"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/compras/mercearias-para-comprar-produtos-brasileiros/1044326/" >Mercearias para comprar produtos brasileiros</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/quindim-um-doce-brasileiro-de-inspiracao-portuguesa-com-receita/1044311/" title="Quindim: um doce brasileiro de inspiração portuguesa (com receita)"><img src="https://www.evasoes.pt/files/2022/09/44570726_WEB_61546549_GI27082022ANDREROLO32_WEB-298x186.jpg" alt="Quindim: um doce brasileiro de inspiração portuguesa (com receita)"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/quindim-um-doce-brasileiro-de-inspiracao-portuguesa-com-receita/1044311/" >Quindim: um doce brasileiro de inspiração portuguesa (com receita)</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/beber/" title="Beber" class="menu-link">Beber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/vai-se-brindar-ao-final-do-verao-na-sunset-wine-party-do-the-yeatman/1044119/" title="Vai-se brindar ao final do verão na Sunset Wine Party&hellip;"><img src="https://www.evasoes.pt/files/2022/09/Sunset-at-The-Yeatman-298x186.jpg" alt="Vai-se brindar ao final do verão na Sunset Wine Party&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/vai-se-brindar-ao-final-do-verao-na-sunset-wine-party-do-the-yeatman/1044119/" >Vai-se brindar ao final do verão na Sunset Wine Party&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/real-companhia-velha-tem-novo-programa-de-enoturismo/1043912/" title="Real Companhia Velha tem novo programa de enoturismo"><img src="https://www.evasoes.pt/files/2022/09/01-RCV-Caves-de-Vinho-do-Porto-DSC09717-298x186.jpg" alt="Real Companhia Velha tem novo programa de enoturismo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/real-companhia-velha-tem-novo-programa-de-enoturismo/1043912/" >Real Companhia Velha tem novo programa de enoturismo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/dia-aberto-ao-enoturismo-na-rota-dos-vinhos-verdes/1043793/" title="Dia aberto ao enoturismo na Rota dos Vinhos Verdes"><img src="https://www.evasoes.pt/files/2022/08/32819245_WEB_46865531_GI19102018PEDROGRANADEIRO_000109_WEB-298x186.jpg" alt="Dia aberto ao enoturismo na Rota dos Vinhos Verdes"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/dia-aberto-ao-enoturismo-na-rota-dos-vinhos-verdes/1043793/" >Dia aberto ao enoturismo na Rota dos Vinhos Verdes</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/18-68-o-novo-bar-de-cocktails-lisboeta-que-nasceu-numa-casa-historica/1042977/" title="18.68, o novo bar de cocktails lisboeta que nasceu numa&hellip;"><img src="https://www.evasoes.pt/files/2022/08/18.68-Cocktail-Bar_MM_0002_1_2-298x186.jpg" alt="18.68, o novo bar de cocktails lisboeta que nasceu numa&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/18-68-o-novo-bar-de-cocktails-lisboeta-que-nasceu-numa-casa-historica/1042977/" >18.68, o novo bar de cocktails lisboeta que nasceu numa&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/feira-do-vinho-do-dao-regressa-a-nelas-com-atividades-para-toda-a-familia/1043478/" title="Feira do Vinho do Dão regressa a Nelas (com atividades&hellip;"><img src="https://www.evasoes.pt/files/2022/08/32488095_GI17092018ANDREROLO134-1-298x186.jpg" alt="Feira do Vinho do Dão regressa a Nelas (com atividades&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/feira-do-vinho-do-dao-regressa-a-nelas-com-atividades-para-toda-a-familia/1043478/" >Feira do Vinho do Dão regressa a Nelas (com atividades&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/maia-vem-ai-um-mercado-dedicado-as-cervejas-e-sidras-artesanais/1043473/" title="Maia: vem aí um mercado dedicado às cervejas e sidras&hellip;"><img src="https://www.evasoes.pt/files/2022/08/Artesanal1-2-298x186.jpg" alt="Maia: vem aí um mercado dedicado às cervejas e sidras&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/maia-vem-ai-um-mercado-dedicado-as-cervejas-e-sidras-artesanais/1043473/" >Maia: vem aí um mercado dedicado às cervejas e sidras&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1658119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.evasoes.pt/categorias/ficar/" title="Ficar" class="menu-link">Ficar</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/recuperar-energias-no-novo-rb-santiago-hotel-rural-em-ponte-de-lima/1044543/" title="Recuperar energias no novo RB Santiago Hotel Rural, em Ponte&hellip;"><img src="https://www.evasoes.pt/files/2022/09/44623314_GI31082022ARTURMACHADO000015-298x186.jpg" alt="Recuperar energias no novo RB Santiago Hotel Rural, em Ponte&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/recuperar-energias-no-novo-rb-santiago-hotel-rural-em-ponte-de-lima/1044543/" >Recuperar energias no novo RB Santiago Hotel Rural, em Ponte&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" title="Octant Évora dá descanso a toda a família, a pouco&hellip;"><img src="https://www.evasoes.pt/files/2022/09/42846843_DSCF0022-298x186.jpg" alt="Octant Évora dá descanso a toda a família, a pouco&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" >Octant Évora dá descanso a toda a família, a pouco&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/mira-dormir-numa-casa-gandaresa-renovada-entre-campos-pinhais-e-dunas/1044501/" title="Mira: dormir numa casa gandaresa renovada, entre campos, pinhais e&hellip;"><img src="https://www.evasoes.pt/files/2022/09/44644386_BINARY_GL05082022MARIAJOAOGALA38-298x186.jpg" alt="Mira: dormir numa casa gandaresa renovada, entre campos, pinhais e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/mira-dormir-numa-casa-gandaresa-renovada-entre-campos-pinhais-e-dunas/1044501/" >Mira: dormir numa casa gandaresa renovada, entre campos, pinhais e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/no-immerso-o-primeiro-cinco-estrelas-da-ericeira-acorda-se-com-vista-para-o-mar/1044377/" title="No Immerso, o primeiro cinco estrelas da Ericeira, acorda-se com&hellip;"><img src="https://www.evasoes.pt/files/2022/09/ImmersoFN2491-298x186.jpg" alt="No Immerso, o primeiro cinco estrelas da Ericeira, acorda-se com&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/no-immerso-o-primeiro-cinco-estrelas-da-ericeira-acorda-se-com-vista-para-o-mar/1044377/" >No Immerso, o primeiro cinco estrelas da Ericeira, acorda-se com&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/abrigo-da-montanha-novo-alojamento-no-norte-lembra-o-cenario-dos-flintstones/1044393/" title="Abrigo da Montanha: novo alojamento no norte lembra o cenário&hellip;"><img src="https://www.evasoes.pt/files/2022/09/DHOUSE-131-298x186.jpg" alt="Abrigo da Montanha: novo alojamento no norte lembra o cenário&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/abrigo-da-montanha-novo-alojamento-no-norte-lembra-o-cenario-dos-flintstones/1044393/" >Abrigo da Montanha: novo alojamento no norte lembra o cenário&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/inspiracao-industrial-com-mar-a-vista-em-porto-covo/1044264/" title="Inspiração industrial com mar à vista em Porto Covo"><img src="https://www.evasoes.pt/files/2022/09/CasalVistaMar_PortoCovoPraiaHotelSpa-298x186.jpg" alt="Inspiração industrial com mar à vista em Porto Covo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/inspiracao-industrial-com-mar-a-vista-em-porto-covo/1044264/" >Inspiração industrial com mar à vista em Porto Covo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1659409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/roteiros/" title="Roteiros" class="menu-link">Roteiros</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/roteiro-pelos-trilhos-pedestres-de-machico-na-madeira/1044498/" title="Roteiro pelos trilhos pedestres de Machico, na Madeira"><img src="https://www.evasoes.pt/files/2022/09/IMG_0918-298x186.jpg" alt="Roteiro pelos trilhos pedestres de Machico, na Madeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/roteiro-pelos-trilhos-pedestres-de-machico-na-madeira/1044498/" >Roteiro pelos trilhos pedestres de Machico, na Madeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/entre-vinhas-e-jardins-na-beira-alta/1043865/" title="Passear entre vinhas e jardins na vila de Santar"><img src="https://www.evasoes.pt/files/2022/09/43783763_BINARY_GL23052022MARIAJOAOGALA001-298x186.jpg" alt="Passear entre vinhas e jardins na vila de Santar"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/entre-vinhas-e-jardins-na-beira-alta/1043865/" >Passear entre vinhas e jardins na vila de Santar</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/galiza-ao-sabor-do-vento-pelo-caminho-maritimo-de-santiago/1043576/" title="Galiza ao sabor do vento, pelo caminho marítimo de Santiago"><img src="https://www.evasoes.pt/files/2022/08/DSC6827-298x186.jpg" alt="Galiza ao sabor do vento, pelo caminho marítimo de Santiago"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/galiza-ao-sabor-do-vento-pelo-caminho-maritimo-de-santiago/1043576/" >Galiza ao sabor do vento, pelo caminho marítimo de Santiago</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/batalha-da-vila-historica-ao-concelho-inclusivo/1043026/" title="Batalha: da vila histórica ao concelho inclusivo"><img src="https://www.evasoes.pt/files/2022/08/44415202_06082022MARIAJOAOGALA01-298x186.jpg" alt="Batalha: da vila histórica ao concelho inclusivo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/batalha-da-vila-historica-ao-concelho-inclusivo/1043026/" >Batalha: da vila histórica ao concelho inclusivo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/da-gastronomia-aos-passeios-o-sereno-pulsar-da-peneda-geres/1042603/" title="Da gastronomia aos passeios: o sereno pulsar da Peneda-Gerês"><img src="https://www.evasoes.pt/files/2022/08/DJI_0778-298x186.jpg" alt="Da gastronomia aos passeios: o sereno pulsar da Peneda-Gerês"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/da-gastronomia-aos-passeios-o-sereno-pulsar-da-peneda-geres/1042603/" >Da gastronomia aos passeios: o sereno pulsar da Peneda-Gerês</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/verao-no-douro-um-passeio-de-barco-uma-cozinha-de-autor-e-uma-nova-sala-sobre-o-rio/1042558/" title="Verão no Douro: passeios de barco e varandas sobre o&hellip;"><img src="https://www.evasoes.pt/files/2022/08/44376359_BINARY_GI2772022REINALDORODRIGUES614-298x186.jpg" alt="Verão no Douro: passeios de barco e varandas sobre o&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/verao-no-douro-um-passeio-de-barco-uma-cozinha-de-autor-e-uma-nova-sala-sobre-o-rio/1042558/" >Verão no Douro: passeios de barco e varandas sobre o&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1658120" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/cronicas/" title="Crónicas" class="menu-link">Crónicas</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-ines-cardoso-do-portugal-profundo/1044235/" title="Crónica de Inês Cardoso: Do Portugal profundo"><img src="https://www.evasoes.pt/files/2022/09/34772880_WEB_49466062_GI27052019RuiFerreira000028_WEB-298x186.jpg" alt="Crónica de Inês Cardoso: Do Portugal profundo"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-ines-cardoso-do-portugal-profundo/1044235/" >Crónica de Inês Cardoso: Do Portugal profundo</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-ana-luisa-santos-gravar-memorias/1044041/" title="Crónica de Ana Luísa Santos: Gravar memórias"><img src="https://www.evasoes.pt/files/2022/09/pexels-maksim-goncharenok-99291143-298x186.jpg" alt="Crónica de Ana Luísa Santos: Gravar memórias"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-ana-luisa-santos-gravar-memorias/1044041/" >Crónica de Ana Luísa Santos: Gravar memórias</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-jorge-manuel-lopes-na-costa-da-morte-com-vento-e-nevoeiro/1043457/" title="Crónica de Jorge Manuel Lopes: na Costa da Morte, com&hellip;"><img src="https://www.evasoes.pt/files/2022/08/24993458_GI17062016RF000000186-298x186.jpg" alt="Crónica de Jorge Manuel Lopes: na Costa da Morte, com&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-jorge-manuel-lopes-na-costa-da-morte-com-vento-e-nevoeiro/1043457/" >Crónica de Jorge Manuel Lopes: na Costa da Morte, com&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-andre-rosa-esta-aberta-a-silly-season/1042996/" title="Crónica de André Rosa: &#8220;Está aberta a silly season&#8221;"><img src="https://www.evasoes.pt/files/2022/08/steph-q-s8ebg13PGIM-unsplash-298x186.jpg" alt="Crónica de André Rosa: &#8220;Está aberta a silly season&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-andre-rosa-esta-aberta-a-silly-season/1042996/" >Crónica de André Rosa: &#8220;Está aberta a silly season&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-pedro-ivo-carvalho-ferias-vai-ser-tao-bom-nao-foi/1042750/" title="Crónica de Pedro Ivo Carvalho: Férias: vai ser tão bom,&hellip;"><img src="https://www.evasoes.pt/files/2022/08/38049403_GL23072020_MARIAJOAOGALA032_WEB-298x186.jpg" alt="Crónica de Pedro Ivo Carvalho: Férias: vai ser tão bom,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-pedro-ivo-carvalho-ferias-vai-ser-tao-bom-nao-foi/1042750/" >Crónica de Pedro Ivo Carvalho: Férias: vai ser tão bom,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-luisa-marinho-as-orcas-a-musica-e-o-azul-de-sines/1042309/" title="Crónica de Luísa Marinho: As orcas, a música e o&hellip;"><img src="https://www.evasoes.pt/files/2022/08/sines44015613_BINARY_GI1562022REINALDORODRIGUES3721-960x640-298x186.jpg" alt="Crónica de Luísa Marinho: As orcas, a música e o&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-luisa-marinho-as-orcas-a-musica-e-o-azul-de-sines/1042309/" >Crónica de Luísa Marinho: As orcas, a música e o&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm11007766" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://assinaturas.quiosquegm.pt/evasoes-pagina-de-marca/" title="Assine a EV" class="menu-link">Assine a EV</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://stepfoxthemes" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="pinterest-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="linkedin-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.evasoes.pt/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
            </nav>
            <!--main-nav-->            
        </div>
        <!--navigation-->


    </div>
    <!--nav-wrapper-->
</header>
<!--header-->

<!-- <div id='billboard'>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.display('billboard');
  });
</script>
</div> -->




 

 <div class='banner-lidl'><a href=''><img src=''></a></div>


<section id="wrapper" class="hfeed">

	
	<div id="main"  >

			


		
		<div id="post-1044290" class="post-1044290 post type-post status-publish format-standard has-post-thumbnail hentry category-ficar category-zdestaque-secundario tag-animais tag-evora tag-hotel-para-familias tag-octant-evora tag-piscinas tag-quinta-pedagogica tag-resort tag-rota-dos-vinhos-do-alentejo tag-vinhos">

			
									<div id="post-page-title">
						<h1>
							Octant Évora dá descanso a toda a família, a pouco tempo de Lisboa						</h1>
					</div>
					<!--post-page-title-->

								

							<div id="primary">
													
											<div id="media-wrapper">
							<div class="image-wrapper"><img width="960" height="640" src="https://www.evasoes.pt/files/2022/09/42846843_DSCF0022-960x640.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/09/42846843_DSCF0022-960x640.jpg 960w, https://www.evasoes.pt/files/2022/09/42846843_DSCF0022-300x200.jpg 300w, https://www.evasoes.pt/files/2022/09/42846843_DSCF0022-768x512.jpg 768w, https://www.evasoes.pt/files/2022/09/42846843_DSCF0022-1024x683.jpg 1024w, https://www.evasoes.pt/files/2022/09/42846843_DSCF0022.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px" /><div class="image-caption">Com a chegada do inverno, os hóspedes podem ir a banhos na piscina interior. (Fotografia de Leonardo Negrão/GI)</div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
	



	<div class="post-page-content-wrapper">
					<div class="post-info">

				

					<span class="post-author">
						<!-- START AUTOR ALTERNATVO -->
						<span class="custom_field_autor" style="margin-top: 0.35em"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.evasoes.pt/autor/?autores2=Andr%C3%A9+Rosa" itemprop="url"><span itemprop="name">André Rosa</span></a></span></span>						<!-- END AUTOR ALTERNATVO -->
					</br>
					<span class="post-page-date">
						14/09/2022					</span>
				</span>
				


							</div>
			<!--post-info-->
			
				
		<div style="max-width:100%; float:left;" id="post-content" class="content  ">


			<div id="post-page-subtitle">
				O Octant Évora esconde-se no meio do montado, nos arredores da cidade, e convida a dias de puro descanso entre boas camas, sabores regionais e atividades para os mais pequenos. E é pet-friendly.			</div>

							<!--start post-review-->
				<div id="review-bar" style="width:300px; float:left; margin-right:15px;">
					</div>
					<!--End post-review-->
				
				

				<div class="essb_links essb_displayed_top essb_share essb_template_dark-retina essb_368311781 essb_width_flex essb_links_center print-no" id="essb_displayed_top_368311781" data-essb-postid="1044290" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" data-essb-twitter-url="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" data-essb-instance="368311781"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&t=Octant+%C3%89vora+d%C3%A1+descanso+a+toda+a+fam%C3%ADlia%2C+a+pouco+tempo+de+Lisboa" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&t=Octant+%C3%89vora+d%C3%A1+descanso+a+toda+a+fam%C3%ADlia%2C+a+pouco+tempo+de+Lisboa&#39;,&#39;facebook&#39;,&#39;368311781&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Octant+%C3%89vora+d%C3%A1+descanso+a+toda+a+fam%C3%ADlia%2C+a+pouco+tempo+de+Lisboa&amp;url=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&amp;counturl=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&#39;,&#39;twitter&#39;,&#39;368311781&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#4c733f392e26292f38711a253f25386c3824253f6c3f2538296c2438383c3f7663633b3b3b62293a2d3f23293f623c386a2d213c772e232835710425606c3824253f6c212d356c2e296c252238293e293f3825222b6c352339766c032f382d22386c8fc53a233e2d6c288fed6c28293f2f2d223f236c2d6c3823282d6c2d6c2a2d218fe120252d606c2d6c3c23392f236c3829213c236c28296c00253f2e232d6d6c1824253f6c253f6c3824296c20252227766c2438383c3f7663633b3b3b62293a2d3f23293f623c38633628293f382d3d3929613f292f3922282d3e252363232f382d223861293a233e2d61282d6128293f2f2d223f23612d613823282d612d612a2d212520252d612d613c23392f23613829213c236128296120253f2e232d637d7c78787e757c63" title="" onclick="essb_tracking_only('', 'mail', '368311781', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Octant%20Évora%20dá%20descanso%20a%20toda%20a%20família%2C%20a%20pouco%20tempo%20de%20Lisboa%20https%3A%2F%2Fwww.evasoes.pt%2Fzdestaque-secundario%2Foctant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa%2F1044290%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '368311781', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p>Entre a pequena barragem de Monte Novo e a orla das piscinas de contemplação do vale estendem-se caminhos, passadiços e prados que convidam a passeios longos, nos 11 hectares da Herdade do Perdiganito. Pontuada por 300 oliveiras, é aqui que se situa o Octant Évora (<a href="https://www.evasoes.pt/roteiros/passeio-por-evora-um-novo-hotel-para-familias-artesanato-vinhos-e-boa-comida/1032160/">ex-Évora Farm Hotel</a>), um dos oito hotéis desta nova marca de luxo com unidades nos Açores, Douro, Lousã, Alentejo e Algarve.</p><div class="mrec-wrapper mrec-status mrec_wrap_mobile"> 
                    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> 
                        let window_width = window.innerWidth;
                        if (parseInt(window_width) < 768 ) { 
                            googletag.cmd.push(function () {

                                let mapping33 = googletag.sizeMapping().
                                                addSize([0, 0], [[300, 600] ,[300, 250]]).
                                                addSize([768, 0], []).  
                                                build();       
                           
                                googletag.defineSlot("/5268/evasoes.pt/evasoes/ficar",  [[300, 600], [300, 250]], "mrecmob").
                                setTargeting("pos", "splash").
                                setTargeting("tag",[ 'animais','evora','hotel para familias','Octant Evora','piscinas','Quinta Pedagogica','resort','Rota dos Vinhos do Alentejo','vinhos']).
                                defineSizeMapping(mapping33).
                                addService(googletag.pubads());
                            });
                        }
                    </script>
                    <div class="mrec-wrapper mrec-status mrec_wrap_mobile">
                     	<div id="mrecmob">
	                        <script>
	                        if (parseInt(window_width) < 768 ) { 
	                            googletag.cmd.push(function() {
	                                googletag.display("mrecmob");
	                            });
	                        }

	                        if ( parseInt(window_width) >= 768 ) {
	                            jQuery("#mrecmob").remove();
	                            jQuery(".mrec_wrap_mobile").remove();
	                        }
	                        </script>
                    	</div>
                    </div>
                </div>
<p>Neste cinco estrelas a pouco mais de uma hora de carro de Lisboa, nos arredores de Évora, a paisagem do montado e as tradições alentejanas são celebrados de diversas formas &#8211; a começar pelo uso de materiais como a madeira e a cortiça, e de cerâmicas brancas e azuis na decoração. No exterior, a quinta com horta e o pomar de citrinos dão significado à vida no campo, e são palco de atividades infantis.</p>
<div id="attachment_1044295" style="width: 858px" class="wp-caption aligncenter"><img class="wp-image-1044295 size-large" src="https://www.evasoes.pt/files/2022/09/42846846_GI09022022LN0002578_WEB-1024x683.jpg" alt="" width="848" height="566" srcset="https://www.evasoes.pt/files/2022/09/42846846_GI09022022LN0002578_WEB-1024x683.jpg 1024w, https://www.evasoes.pt/files/2022/09/42846846_GI09022022LN0002578_WEB-300x200.jpg 300w, https://www.evasoes.pt/files/2022/09/42846846_GI09022022LN0002578_WEB-768x512.jpg 768w, https://www.evasoes.pt/files/2022/09/42846846_GI09022022LN0002578_WEB-1200x800.jpg 1200w, https://www.evasoes.pt/files/2022/09/42846846_GI09022022LN0002578_WEB-960x640.jpg 960w" sizes="(max-width: 848px) 100vw, 848px" /><p class="wp-caption-text">(Fotografia de Leonardo Negrão/GI)</p></div>
<p>Munidas de um cesto com maçãs, cenouras e restos de pão, as crianças podem alimentar cabras-anãs, ovelhas, porcos pretos, patos, galinhas e um pónei, com a supervisão do responsável da quinta e da horta, e de uma animadora. A pensar nas famílias que optam por tirar uns dias fora antes do período escolar, a receção do hotel tem mesas para os mais pequenos e há uma zona com jogos e consolas.</p>
<p>Já à mesa do restaurante À Terra, enquanto as crianças se deliciam com um menu à medida, os pais têm uma carta de jantar com sabores sazonais, bebidas e gins para explorar. Também há pizas e snacks. Na cozinha, o chef trabalha com produtos regionais e locais &#8211; muitas das frutas, legumes e ervas aromáticas são colhidos no hotel &#8211; e com receitas identitárias da região.</p>
<div id="attachment_1044294" style="width: 858px" class="wp-caption aligncenter"><img class="wp-image-1044294 size-large" src="https://www.evasoes.pt/files/2022/09/42846828_GI09022022LN0001086_WEB-1024x679.jpg" alt="" width="848" height="562" srcset="https://www.evasoes.pt/files/2022/09/42846828_GI09022022LN0001086_WEB-1024x679.jpg 1024w, https://www.evasoes.pt/files/2022/09/42846828_GI09022022LN0001086_WEB-300x199.jpg 300w, https://www.evasoes.pt/files/2022/09/42846828_GI09022022LN0001086_WEB-768x509.jpg 768w" sizes="(max-width: 848px) 100vw, 848px" /><p class="wp-caption-text">(Fotografia de Leonardo Negrão/GI)</p><div id="inread"><script>googletag.cmd.push(function() { googletag.display("inread"); });</script></div></div>
<p>O Octant Évora dispõe de 56 quartos de várias tipologias &#8211; todas com zona de estar exterior &#8211; e 16 villas com varanda, terraço e piscina privados. Nos dias de calor pode-se mergulhar em duas piscinas exteriores, e no outono e inverno, as braçadas dão-se na piscina interior, aberta 24h por dia e que é exclusiva para adultos entre as 09h e as 13h. O hotel tem ainda ginásio, salas de tratamento, sauna e banho turco.</p>
<hr>
<h4><span style="color: #ff6600">+ O que fazer à volta</span></h4>
<p><strong>Aprender tudo sobre os vinhos do Alentejo</strong><br />
A Rota dos Vinhos do Alentejo, um espaço moderno situado a meio caminho entre a Praça do Giraldo e o Templo Romano, no centro das muralhas de Évora, é um portal para o mundo da viticultura. A exposição dá a conhecer a história do vinho alentejano, a produção do vinho de talha, as castas-estrela da região e os tipos de solo, entre outros aspetos. Os 73 produtores aderentes à rota fazem-se representar com informações sobre as suas adegas e programas de enoturismo e pode-se fazer provas de vinhos no final (quatro vinhos a copo/5 euros por pessoa).</p>
<div id="attachment_1044296" style="width: 858px" class="wp-caption aligncenter"><img class="wp-image-1044296 size-large" src="https://www.evasoes.pt/files/2022/09/42846058_GI09022022LN0001945_WEB-1024x683.jpg" alt="" width="848" height="566" srcset="https://www.evasoes.pt/files/2022/09/42846058_GI09022022LN0001945_WEB-1024x683.jpg 1024w, https://www.evasoes.pt/files/2022/09/42846058_GI09022022LN0001945_WEB-300x200.jpg 300w, https://www.evasoes.pt/files/2022/09/42846058_GI09022022LN0001945_WEB-768x512.jpg 768w, https://www.evasoes.pt/files/2022/09/42846058_GI09022022LN0001945_WEB-1200x800.jpg 1200w, https://www.evasoes.pt/files/2022/09/42846058_GI09022022LN0001945_WEB-960x640.jpg 960w" sizes="(max-width: 848px) 100vw, 848px" /><p class="wp-caption-text">(Fotografia de Leonardo Negrão/GI)</p></div>
<hr>
<div class="datasheet-single-template" itemprop="itemReviewed" itemscope="" itemtype="http://schema.org/LocalBusiness">



    <div class="datasheet-header row">
        <div class="datasheet-title col-lg-4 text-uppercase" itemprop="name">
            <a style="color: #e7e7e7;" href="https://www.evasoes.pt/local/evora-farm-hotel-spa/" target="_blank"> Octant Évora </a>
        </div>

    <div class="datasheet-info-right">

        <div class="datasheet-share-email col-lg-1">
          
            
        </div>
        <div class="datasheet-share-facebook col-lg-1">
    
    <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/local/evora-farm-hotel-spa/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" target="_blank"><img src="https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/img/facebook.png"></a>   


              </div>
        <div class="datasheet-share-title col-lg-2 text-uppercase">
            Partilhar        </div>       
               <meta itemprop="image" content="https://www.evasoes.pt/files/2022/09/42846843_DSCF0022.jpg">

    </div>

    </div>
    <div class="datasheet-content row">
        <div class="datasheet-map col-lh-4">


 <div class="datasheet-info-right-mob">
        
                <div class="datasheet-share-email col-lg-1">
                  
                            
                </div>
                <div class="datasheet-share-facebook col-lg-1">
            
            <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/local/evora-farm-hotel-spa/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" target="_blank"><img src="https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/img/facebook.png"></a>   
        
        
                              </div>
                <div class="datasheet-share-title col-lg-2 text-uppercase">
                    Partilhar                </div>       
                         
            </div>


        <a href="http://www.google.com/maps/place/39.3999,-8.2245" target="_blank"> <img width="300" src="http://maps.googleapis.com/maps/api/staticmap?autoscale=false&size=300x350&maptype=roadmap&format=png&markers=icon:https://i.imgur.com/5fsAJtw.png%7Cshadow:true%7C39.3999,-8.2245&key=AIzaSyCdpb_vw4NLoY7Ma26w73KPCpbrFOPKxL8&signature=xVVY4DY29GcJxLb-b_4TGrF0k1k=" alt="Mapa da ficha ténica"></a>

     <!-- <a href="http://www.google.com/maps/place/" target="_blank"> <img width="300" src="http://maps.googleapis.com/maps/api/staticmap?autoscale=false&size=300x350&maptype=roadmap&format=png&markers=icon:https://i.imgur.com/5fsAJtw.png%7Cshadow:true%7C" alt=""></a>
     -->
            <!-- Map information goes here -->
        </div>
        <div class="datasheet-details col-lg-8">
        <div class="datasheet-details-block-1">
        <div class="datasheet-details-left">
         
                      <div class="datasheet-address row" itemprop="Address" itemscope itemtype="http://schema.org/PostalAddress">
                <div class="col-lg-3 text-uppercase">
                    Morada                </div>
                <div class="col-lg-9" itemprop="streetAddress">
                    Herdade do Perdiganito, Lote 52 (Nossa Senhora de Machede), Évora                </div>
            </div>


           
            
                         <div class="datasheet-phone row">
                <div class="col-lg-3 text-uppercase">
                    Telefone                </div>
                <div class="col-lg-9" itemprop="telephone">
                    266248530                </div>
            </div>
                      
           
                       <div class="datasheet-price row" >
                <div class="col-lg-3 text-uppercase">
                    Custo                </div>
                <div class="col-lg-9" itemprop="priceRange">
                    (€€) Quarto duplo a partir de 150 euros/noite; villa a partir de 400 euros/noite (com pequeno-
almoço)                </div>
            </div>
            
                         </div><!-- end .datasheet-details-left -->
          

            <div class="datasheet-details-right">
            

            </div><!-- end .datasheet-details-right -->
            </div><!-- end .datasheet-details-block-1 -->
            <hr>
                           <div class="datasheet-website row">
                <div class="col-lg-3 text-uppercase">
                    Website                </div>
                   <div class="col-lg-9">
                    <a href="www.evorafarmhotel.com" class"datasheet-website-link">www.evorafarmhotel.com</a>
                </div>
            </div>
            
                                      <div class="row">
                <div class="col-lg-3 text-uppercase">
                    Facebook                </div>
                <div class="col-lg-9">
                    <a href="https://www.facebook.com/evorafarmhotel" target="_blank">https://www.facebook.com/evorafarmhotel</a>
                </div>
            </div>
            
            <hr>


  
             <div class="datasheet-geolocation row">
                <div class="col-lg-3 text-uppercase">
                    GPS                </div>
                <div class="col-lg-9">

                       <span style="font-weight: bold;"> Latitude</span> : 39.3999 <br> <span style="font-weight: bold;"> Longitude</span> : -8.2245                </div>
            </div>

                  <div class="datasheet-info row">
                <div class="col-lg-3 text-uppercase">
                    Comentários                </div>
                <div class="col-lg-9">
                    <a target="_blank" href="https://www.evasoes.pt/local/evora-farm-hotel-spa/">Veja aqui os comentários acerca deste local </a>
                </div>
            </div>





        </div> 
    </div>
</div>


<div class="essb_links essb_displayed_bottom essb_share essb_template_dark-retina essb_469183675 essb_width_flex essb_links_center print-no" id="essb_displayed_bottom_469183675" data-essb-postid="1044290" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" data-essb-twitter-url="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" data-essb-instance="469183675"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&t=Octant+%C3%89vora+d%C3%A1+descanso+a+toda+a+fam%C3%ADlia%2C+a+pouco+tempo+de+Lisboa" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&t=Octant+%C3%89vora+d%C3%A1+descanso+a+toda+a+fam%C3%ADlia%2C+a+pouco+tempo+de+Lisboa&#39;,&#39;facebook&#39;,&#39;469183675&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Octant+%C3%89vora+d%C3%A1+descanso+a+toda+a+fam%C3%ADlia%2C+a+pouco+tempo+de+Lisboa&amp;url=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&amp;counturl=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&#39;,&#39;twitter&#39;,&#39;469183675&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe289b6acb6abffabb7b6acffacb6abbaffb7ababaface5f0f0a8a8a8f1baa9beacb0baacf1afabf9beb2afe4bdb0bba6e297b6f3ffabb7b6acffb2bea6ffbdbaffb6b1abbaadbaacabb6b1b8ffa6b0aae5ff90bcabbeb1abff1c56a9b0adbeffbb1c7effbbbaacbcbeb1acb0ffbeffabb0bbbeffbeffb9beb21c72b3b6bef3ffbeffafb0aabcb0ffabbab2afb0ffbbbaff93b6acbdb0befeff8bb7b6acffb6acffabb7baffb3b6b1b4e5ffb7ababaface5f0f0a8a8a8f1baa9beacb0baacf1afabf0a5bbbaacabbeaeaabaf2acbabcaab1bbbeadb6b0f0b0bcabbeb1abf2baa9b0adbef2bbbef2bbbaacbcbeb1acb0f2bef2abb0bbbef2bef2b9beb2b6b3b6bef2bef2afb0aabcb0f2abbab2afb0f2bbbaf2b3b6acbdb0bef0eeefebebede6eff0" title="" onclick="essb_tracking_only('', 'mail', '469183675', true);" target="_self" rel="nofollow"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Octant%20Évora%20dá%20descanso%20a%20toda%20a%20família%2C%20a%20pouco%20tempo%20de%20Lisboa%20https%3A%2F%2Fwww.evasoes.pt%2Fzdestaque-secundario%2Foctant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa%2F1044290%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '469183675', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></p>
				<div class=buttonContainer>
					<a id="clickReadmore"><div id="buttonRead">LER MAIS <span class="dashicons dashicons-arrow-down-alt"></span></div></a>
				</div>
			</div>

			
			



			<div class="fbalign" style="text-align:center; padding-bottom: 50px;">
				<div class="fb-page" data-href="https://www.facebook.com/revista.evasoes" data-width="670" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/revista.evasoes" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/revista.evasoes">Evasões.pt</a></blockquote></div>
			</div>


			<!--post-content-->
																	<div class="share-post">
					<div class="share-title">
						PARTILHE ESTE ARTIGO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" target="blank" class="fb-share-icon" title="Compartilhe este post no Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&amp;text=Octant Évora dá descanso a toda a família, a pouco tempo de Lisboa&amp;tw_p=tweetbutton&amp;url=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" target="_blank" class="google-share-icon" title="Compartilhe este post no Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=https://www.evasoes.pt/files/2022/09/42846843_DSCF0022-634x460.jpg&amp;url=https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/&amp;is_video=false&amp;description=Octant+%C3%89vora+d%C3%A1+descanso+a+toda+a+fam%C3%ADlia%2C+a+pouco+tempo+de+Lisboa" target="_blank" class="pinterest-share-icon" title="Compartilhe este post no Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
												<div class="fb-comments" data-href="https://www.evasoes.pt/zdestaque-secundario/octant-evora-da-descanso-a-toda-a-familia-a-pouco-tempo-de-lisboa/1044290/" data-width="100%" data-numposts="5"></div>

				
		</div>
		<!--post-page-contentn-wrapper-->
	</div>
	<!--primary-->
	
	
		<div id="secondary" class="widget-area ">
			<div class="home-widget one-part"><div id="trending_widget_exm1-2" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">Todos Viram</div>	<ul>



		<li class="post-1044393 post type-post status-publish format-standard has-post-thumbnail hentry category-ficar category-noticias tag-abrigo-da-montanha tag-alojamento-local tag-braga tag-casa-de-madeira tag-casa-na-rocha tag-diverlanhoso tag-flintstones tag-parque-de-aventuras tag-povoa-de-lanhoso">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/ficar/" title="Ficar">Ficar</a>			</div>
				<a href="https://www.evasoes.pt/ficar/abrigo-da-montanha-novo-alojamento-no-norte-lembra-o-cenario-dos-flintstones/1044393/" title="Abrigo da Montanha: novo alojamento no norte lembra o cenário dos Flintstones">
				Abrigo da Montanha: novo alojamento no norte lembra o cenário dos Flintstones				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1044400 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer tag-destaques tag-o-que-ver-na-televisao tag-series tag-streaming tag-televsao tag-tv">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</div>
				<a href="https://www.evasoes.pt/o-que-fazer/as-series-que-vale-a-pena-acompanhar-esta-semana-na-televisao/1044400/" title="As séries que vale a pena acompanhar esta semana na televisão">
				As séries que vale a pena acompanhar esta semana na televisão				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1044431 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer tag-bem-estar tag-hidromassagem tag-hoteis tag-ioga tag-massagens tag-meditacao tag-pilates tag-satsanga-spa-wellness tag-shiatsu tag-spa tag-terapias tag-vila-gale tag-welness tag-world-wellness-weekend">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</div>
				<a href="https://www.evasoes.pt/o-que-fazer/vem-ai-um-fim-de-semana-de-fitness-ioga-e-massagens-gratuitas-de-norte-a-sul/1044431/" title="Vem aí um fim de semana de fitness, ioga e massagens gratuitas de norte a sul">
				Vem aí um fim de semana de fitness, ioga e massagens gratuitas de norte a sul				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1044501 post type-post status-publish format-standard has-post-thumbnail hentry category-ficar tag-casa-da-lagoa tag-casas-gandaresas tag-forja tag-gandara tag-lagoa-de-mira tag-mira tag-moinhos tag-percursos-pedestres tag-pista-ciclopedonal-de-mira tag-praia-de-mira tag-refugios-a-uma-hora-do-porto tag-refugios-na-natureza">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/ficar/" title="Ficar">Ficar</a>			</div>
				<a href="https://www.evasoes.pt/ficar/mira-dormir-numa-casa-gandaresa-renovada-entre-campos-pinhais-e-dunas/1044501/" title="Mira: dormir numa casa gandaresa renovada, entre campos, pinhais e dunas">
				Mira: dormir numa casa gandaresa renovada, entre campos, pinhais e dunas				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1044471 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer tag-alto-douro-vinhateiro tag-concertos tag-douro tag-douro-porto-wine-festival tag-enoturismo tag-festival tag-gastronomia tag-lamego tag-porto tag-quintas tag-turismo-do-porto-e-norte tag-vinhos">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</div>
				<a href="https://www.evasoes.pt/o-que-fazer/como-o-douro-quer-conquistar-o-turista-que-nao-sai-do-porto/1044471/" title="Como o Douro quer conquistar o turista que não sai do Porto">
				Como o Douro quer conquistar o turista que não sai do Porto				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget"><div id="text-5" class="widget widget_text">			<div class="textwidget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
	googletag.cmd.push(function () {
		var mapping2 = googletag.sizeMapping(). 
			addSize([768, 0], [[300, 600] ,[300, 250]]). 
			addSize([0, 0], []).
			build();			
		googletag.defineSlot("/5268/evasoes.pt/evasoes/ficar", [[300, 250], [300, 600]], 'mrec1').
		setTargeting("pos", "topo").
		defineSizeMapping(mapping2).
setTargeting("tag",['animais','evora','hotel para familias','Octant Evora','piscinas','Quinta Pedagogica','resort','Rota dos Vinhos do Alentejo','vinhos']). 
		addService(googletag.pubads());
	});
</script>
<div class="mrec-wrapper mrec_desktop">
<div class="mrec" id="mrec1">
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('mrec1'); });
</script>
</div>
</div></div>
		</div></div><div class="home-widget one-part"><div id="thumbnails_exm1-4" class="widget widget_thumbnails_exm1"><div class="widget-title">Não Perca</div>
<ul class="featured-thumbnails">
		<li class="post-1044586 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer category-zdestaque-secundario tag-caldo-de-cebola tag-corrida-de-burros tag-feira-das-cebolas tag-feira-transmontana tag-gastronomia tag-mundo-rural tag-pecuaria tag-produtos-locais tag-tradicoes tag-tras-os-montes tag-vila-pouca-de-aguiar">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/o-que-fazer/feira-das-cebolas-chega-a-vila-pouca-de-aguiar-no-fim-de-setembro/1044586/" title="Feira das Cebolas chega a Vila Pouca de Aguiar no fim de setembro">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/09/Feira-das-Cebolas1-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/09/Feira-das-Cebolas1-83x83.jpg 83w, https://www.evasoes.pt/files/2022/09/Feira-das-Cebolas1-150x150.jpg 150w, https://www.evasoes.pt/files/2022/09/Feira-das-Cebolas1-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/o-que-fazer/feira-das-cebolas-chega-a-vila-pouca-de-aguiar-no-fim-de-setembro/1044586/">
				Feira das Cebolas chega a Vila Pouca de Aguiar no&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			15/09/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-1044560 post type-post status-publish format-standard has-post-thumbnail hentry category-comer category-zdestaque-principal tag-cascais tag-chef-tiago-penao tag-izakaya tag-kappo tag-restaurante-japones tag-tasca-japonesa">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/comer/izakaya-a-nova-tasca-japonesa-do-chef-tiago-penao-em-cascais/1044560/" title="Izakaya, a nova tasca japonesa do chef Tiago Penão, em Cascais">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/09/IZAKAYA_altares-142-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/09/IZAKAYA_altares-142-83x83.jpg 83w, https://www.evasoes.pt/files/2022/09/IZAKAYA_altares-142-150x150.jpg 150w, https://www.evasoes.pt/files/2022/09/IZAKAYA_altares-142-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/comer/" title="Comer">Comer</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/comer/izakaya-a-nova-tasca-japonesa-do-chef-tiago-penao-em-cascais/1044560/">
				Izakaya, a nova tasca japonesa do chef Tiago Penão, em&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			15/09/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-1044543 post type-post status-publish format-standard has-post-thumbnail hentry category-ficar category-zdestaque-principal tag-alto-minho tag-caminho-de-santiago tag-festival-internacional-de-jardins tag-hef-blandina-moreira tag-natureza tag-ponte-de-lima tag-rb-santiago-hotel-rural tag-rb-villas-hotels tag-refugios-na-natureza">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/ficar/recuperar-energias-no-novo-rb-santiago-hotel-rural-em-ponte-de-lima/1044543/" title="Recuperar energias no novo RB Santiago Hotel Rural, em Ponte de Lima">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/09/44623314_GI31082022ARTURMACHADO000015-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/09/44623314_GI31082022ARTURMACHADO000015-83x83.jpg 83w, https://www.evasoes.pt/files/2022/09/44623314_GI31082022ARTURMACHADO000015-150x150.jpg 150w, https://www.evasoes.pt/files/2022/09/44623314_GI31082022ARTURMACHADO000015-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/ficar/" title="Ficar">Ficar</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/ficar/recuperar-energias-no-novo-rb-santiago-hotel-rural-em-ponte-de-lima/1044543/">
				Recuperar energias no novo RB Santiago Hotel Rural, em Ponte&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			15/09/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-4" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<div class="mrecbox mrec_desktop" id="mrec2">
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.display('mrec2');
        });
    </script> 
</div>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="widget_text home-widget"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-sb">
    <div class="nl-title-sb">SUBSCREVA A NOSSA NEWSLETTER</div>
    <div class="nl-subtitle-sb">Comer, petiscar, sair, viajar, saber.
        <br><strong>Conheça as nossas sugestões</strong>
    </div>
    <form method="post" enctype="multipart/form-data" action="https://64.e-goi.com//w/3e7XetVme1OjGpJa4Rec--89429">
        <input type="hidden" name="lista" value="3">
        <input type="hidden" name="cliente" value="104121">
        <input type="hidden" name="lang" id="lang_id" value="pt">
        <input type="hidden" name="formid" id="formid" value="477">
        <div class="input-sb">
            <input class="input-news-egoi-sb" type="email" name="email_1496" id="email_1496" value="" easyvalidation="true" placeholder="E-mail *">
        </div>
        <div class="egoi-optin">
            <div class="egoi-optin-check">
                <input order="0" visible="visible" id="campoe_1341_1642_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito  de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1341_1642[]">
            </div>
            <div class="egoi-optin-label">
                <label for="campoe_1341_1642_0" data-theme="grey">
                    Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>.
                </label>
            </div>
        </div>
        <div class="egoi-optin">
            <div class="egoi-optin-check">
                <input order="0" visible="visible" useoutrolabel="Outro (qual?)" id="campoe_1342_1643_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1342_1643[]">
            </div>
            <div class="egoi-optin-label">
                <label for="campoe_1342_1643_0" data-theme="grey">
                    Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>. </label>
            </div>
        </div>
        <div class="bt-sb">
            <input class="bt-news-egoi-sb" type="submit" value="SUBSCREVER">
        </div>
    </form>
</div></div></div></div><div class="home-widget"><div id="text-15" class="widget widget_text">			<div class="textwidget"><div class="mrecbox mrec_desktop">
<ins data-revive-zoneid="416" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><br />
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
<!--post-->







<div class='home-widget four-parts'><div class='blog-category'></div></div>


<br>
<br>


<div class="fullwidth">
    <div class="home-widget four-parts">

        <div class="grid--title">
            <h2>Outros Artigos </h2>
        </div>
        <div class="engageya_above_mobile">
            <div id="ENGAGEYA_WIDGET_128831"></div> 
            <script data-cfasync="false"> 
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128831',pubid:157114,webid:156501,wid:128831}); 
            </script>
        </div>
        <div class="engageya_4_mobile">
            <div id="ENGAGEYA_WIDGET_133978"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133978',pubid:157114,webid:156501,wid:133978});
            </script>
        </div>
    </div>
</div>
<br>
<br>
<div class="fullwidth">
    <div class="mrec-wrapper mrec_mobile">
        <div class="mrec" id="mrec2">
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('mrec2'); });
            </script>
        </div>
    </div>
</div>

<br>
<br>
<div class="fullwidth" style="margin-top: .3em">
    <div class="home-widget four-parts">

	    <div class="grid--title">
	        <h2>Outros Conteúdos GMG </h2>
	    </div>

        <div class="engageya_above_mobile">
            <div id="ENGAGEYA_WIDGET_128832"></div> 
            <script data-cfasync="false"> 
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128832',pubid:157114,webid:156501,wid:128832}); 
            </script>
        </div>
        <div class="engageya_4_mobile">
            <div id="ENGAGEYA_WIDGET_133979"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133979',pubid:157114,webid:156501,wid:133979});
            </script>
        </div>
    </div>
</div>

<br>
<br>
<div class="fullwidth mrec_mobile">
	<div class="newsletter-sb">
		<div class="nl-title-sb">SUBSCREVA A NOSSA NEWSLETTER</div>
		<div class="nl-subtitle-sb">Comer, petiscar, sair, viajar, saber.<strong> Conheça as nossas sugestões</strong></div>
		<form action="https://72.e-goi.com/w/3e3setVmecxocBut7ye137ac7fd" enctype="multipart/form-data" method="post" target="_blank">
			<input name="lista" type="hidden" value="3" />
			<input name="cliente" type="hidden" value="104121" />
			<input id="lang_id" name="lang" type="hidden" value="pt" />
			<input id="formid" name="formid" type="hidden" value="207" />
			<label style="display: none; text-align: left;" for="campoe_304_691">
			</label>
			<input id="campoe_304_691" name="campoe_304_691" type="hidden" value="1" />
			<label style="display: block; text-align: left;" for="email_692">
			</label>
			<input id="email_692" class="input-news-egoi-sb" name="email_692" type="email" value="" placeholder="E-mail" />
			<input class="bt-news-egoi-sb" type="submit" value="SUBSCREVER" />
		</form>
	</div>
</div>

<br>
<br>
<div class='fullwidth'>
	<section class="grid-name grid--wrapper">
		<div class="grid--container">
			<div class="grid--title">
				<h4 class='td-related-title-gaveta'><a href="https://www.evasoes.pt/categorias/brand-story" rel="sponsored">
					<img src="https://www.evasoes.pt/wp-content/themes/evasoes/images/LOGO_EVASOES_BRAND_STORY.svg" class="brandstory-gaveta-logo" alt="Evasões Brand Story" /></a>
				</h4>
			</div>
			<div class="grid grid--related grid--col-4">
				<ins data-revive-zoneid="131" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="132" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="133" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="134" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
			</div>
		</div>
	</section>
</div>


</div>
<!--main-->




</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="https://www.evasoes.pt/">
				<img src="https://www.evasoes.pt/files/2017/09/evasoes-footer-logo.png" alt="Evasões"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-14075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14075"><a target="_blank" href="http://publicidade.evasoes.pt">Publicidade</a></li>
<li id="menu-item-327" class="item_bottom menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a target="_blank" href="https://assinaturas.quiosquegm.pt/evasoes-pagina-de-marca/">Assinaturas</a></li>
<li id="menu-item-758232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758232"><a href="https://www.evasoes.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://www.evasoes.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://www.evasoes.pt/termos-condicoes/">Termos &#038; Condições</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://www.evasoes.pt/contactos/">Contactos</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->

		          <div class="content-social">
             <ul>
                                    <li>
                       <a href="http://stepfoxthemes" class="fb-social-icon" target="_blank">
                       </a>
                   </li>
                                              <li>
                   <a href="http://stepfoxthemes" class="twitter-social-icon" target="_blank">
                   </a>
               </li>
                                  <li>
               <a href="http://stepfoxthemes" class="pinterest-social-icon" target="_blank">
               </a>
           </li>
                      <li>
           <a href="http://stepfoxthemes/posts" class="google-social-icon" target="_blank">
           </a>
       </li>
          <li>
       <a href="http://stepfoxthemes" class="youtube-social-icon" target="_blank">
       </a>
   </li>
    <li>
       <a href="http://stepfoxthemes" class="instagram-social-icon" target="_blank">
       </a>
   </li>
<li>
   <a href="https://www.evasoes.pt/feed/rss/" class="rss-social-icon">
   </a>
</li>
</ul>
</div>
<!--content-social-->
</div>
<!--footer-wrap-->
<div class="copyright">
  <div class="copyright-text">
     Evasões, 2020 © Todos os direitos reservados  </div>
 <!--copyright-text-->
</div>
<!--copyright-->

</footer>

<script>
    var window_width_footer = window.innerWidth;
    jQuery(function() {    
        if (parseInt(window_width_footer) > 760 ) {
            jQuery('#mrecmob').remove(); 
            jQuery('.specialmrec').remove(); 
        }
    });
</script>

<script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.jn.brand.v1.js"></script>


<!--footer-->
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/datasheet.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/vendor/bxslider/jquery.bxslider.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="683299608"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.evasoes.pt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>

<script type='text/javascript'>

// console.log(aaa-\'animais\',\'evora\',\'hotel para familias\',\'Octant Evora\',\'piscinas\',\'Quinta Pedagogica\',\'resort\',\'Rota dos Vinhos do Alentejo\',\'vinhos\')
jQuery('ul').on('setActive', function(){
  jQuery('.mrecboxSlideshow').html('<iframe id="iframeInjection" name="evasoes/ficar" data-value="\'animais\',\'evora\',\'hotel para familias\',\'Octant Evora\',\'piscinas\',\'Quinta Pedagogica\',\'resort\',\'Rota dos Vinhos do Alentejo\',\'vinhos\'" src="https://www.evasoes.pt/wp-content/themes/evasoes/ad.html" frameborder="0" scrolling="no" allowtransparency="true" style="display: inline-block; text-align: center; width: 300px; min-height: 600px; border: 0px solid blue; margin: 0 auto"></iframe>');
});
</script>



<script>
    jQuery( function(){
        let w_width = window.innerWidth;
        if (parseInt(w_width) < 768 ) { 
            jQuery('.mrec_desktop').hide();
            jQuery('.mrec_desktop').remove(); 
        }  else { 
            jQuery('.mrec_mobile').hide();
            jQuery('.mrec_mobile').remove(); 
        }            
    });


    jQuery( function(){

        var inread_element = jQuery("#inread");
        var inreadLastHeight = parseInt(inread_element.css('height'));
// console.log(`Inread debug`);
        var inreadSec_init = 0;
        var inreadHasChanged = false;
        // checkForChanges();

        function checkForChanges()
        {
            var inreadNewHeight = parseInt(inread_element.css('height'));
            if (inreadNewHeight - inreadLastHeight > 100 ) {
                // console.log(`A crescer - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight);
                inreadLastHeight = inreadNewHeight; 
                inreadHasChanged = true;
            }   
            else if (inreadLastHeight - inreadNewHeight > 200){
                // console.log(`A diminuir - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight + ` PARSEINT: `+ parseInt(inreadLastHeight));
                inreadLastHeight = inreadNewHeight; 
                inread_element.slideUp();
                return false;
            }   

            // console.log(`Tempo 1  seg depois: ${inreadSec_init}`);
            // console.log(`Inread inreadHasChanged: ${inreadHasChanged}`);
            inreadSec_init+= 1;
            if (inreadSec_init > 4 && inreadHasChanged === false ) {
                inread_element.slideUp();
                return false;
            }
            setTimeout(checkForChanges, 1000);
        }
    });    



</script>


    <script src="/wp-content/themes/evasoes/js/jqueryAdditional.js?v=1.1"></script> 


<script>
    jQuery( function(){
		var billboard_element = jQuery("#billboard");
		setTimeout( () => {
			if ( parseInt(billboard_element.css('height')) < 100 )  {
				billboard_element.remove();
			}
		}, 3000);
    });    
</script> 







<!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499401',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Globalmedia-OS' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499401&isNoScript&src.rand=[timestamp]&src.id=Globalmedia-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<script>
    jQuery(() => {
        let imageWidth = jQuery('.datasheet-map a img').width();
        if (imageWidth < 100) {
            jQuery('.datasheet-map a img').attr("src","https://www.evasoes.pt/files/2019/09/mapaevasoes.gif");
            jQuery('.datasheet-map a img').css("padding-top","15px");
            jQuery('.datasheet-single-template .datasheet-map.col-lh-4').css('background','#F9F9F9');
        }
    });
</script>

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32184&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32184"/>

<!-- <script type="text/javascript" src="//static.vilynx.com/gallery/vpg.3.2.3.min.js" userid="9c2f486f8a24cf345b0b43cf1d4eba23" autoplay="true" sharewidget="true" redirect="true" oneautoplay="true" redirecttext="abrir em..."></script> -->



<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> 
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script> 
<script>// Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
      piwikUrl:     "https://mas.protecmedia.com/endpoint",
      siteId:       "JNXJI3E3RCRXL",
      pageType:     "mainSection",
      searchPrefix: "",
      uid:      ""
    });
    
    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();
    
    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "JNXJI3E3RCRXL", "1045380076380", "https://www.evasoes.pt/wp-content/themes/evasoes/js/firebase-messaging-sw.js");</script> <script src="https://mas.protecmedia.com/qapcore.js"></script>
    
  
<script>
    jQuery(document).ready(function(){
        setTimeout(function() {
            jQuery('a').each(function(){
                if ( jQuery(this).attr('target') == '_blank'){
                    jQuery(this).attr('rel','noopener');
                }
            });
        } , 3000);
    });    
</script>

</body></html>
