<!DOCTYPE html>
<html lang="pt-PT"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="google" content="notranslate" />

<meta property="fb:pages" content="173065548417" />

 
  <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
  <link rel="preconnect" crossorigin href="//connect.facebook.net">
  <link rel="preconnect" crossorigin href="//content.jwplatform.com">
  <link rel="preconnect" crossorigin href="//api.peer5.com">
  <link rel="preconnect" crossorigin href="//www.google-analytics.com">
  <link rel="preconnect" crossorigin href="//www.googletagservices.com">
  <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
  <link rel="preconnect" crossorigin href="//cdns.gigya.com">
  <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
  <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
  
  <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>

<script>
  window.dataLayer = window.dataLayer || [];
    dataLayer.push({'AuthorTracking': 'Luísa Marinho', 'topico': 'O que Fazer', 'event': 'no'})
</script>
    

<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P62SPT':true});
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P62SPT');</script>
<!-- End Google Tag Manager -->




<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://www.evasoes.pt/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.evasoes.pt/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.evasoes.pt/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://www.evasoes.pt/xmlrpc.php" />
<!--favicon-->
<!--
<link rel="icon" href="https://www.evasoes.pt/wp-content/themes/evasoes/images/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.evasoes.pt/wp-content/themes/evasoes/images/favicon.ico" type="image/x-icon" />
-->
<!--refresh-->
 
<meta property="fb:app_id" content="1264821150204189" />

<!-- Peer5 library -->
<script src="//api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
<!-- Peer5 plugin for JWPlayer 7 -->
<script src="//api.peer5.com/peer5.jwplayer7.plugin.js"></script>



    <!-- FAVICON -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Evasões"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-150x150.png" />
    
    <!-- SEO -->
    <title>Seis séries para ver esta semana</title>
    
    <meta name="description" content="Monarch 29/11 | AXN White | 21h25 Segredo guardado a sete chaves A família Roman tem uma herança multigeracional no ramo da música country, dominando este género. A família é&hellip;"/>
                
    <!-- LD+JSON -->
    <script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "BreadcrumbList",
        "itemListElement": [
                    {"@type": "ListItem", "position": 1, "item": {"name": "Home", "@id": "https://www.evasoes.pt/"}},
            {"@type": "ListItem", "position": 2, "item": {"name": "O que Fazer", "@id": "https://www.evasoes.pt/categorias/o-que-fazer/"}},
            {"@type": "ListItem", "position": 3, "item": {"name": "Seis séries para ver esta semana", "@id": "https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/"}}
                ]
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "name": "Seis séries para ver esta semana",
        "url": "https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/",
        "headline": "Seis séries para ver esta semana",
        "description": "Monarch 29/11 | AXN White | 21h25 Segredo guardado a sete chaves A família Roman tem uma herança multigeracional no ramo da música country, dominando este género. A família é&hellip;",
        "wordcount": "601", 
        "articleSection": "O que Fazer",
        "dateModified": "2022-11-28T17:32:25+00:00",
        "datePublished": "2022-11-29T10:00:30+00:00",
        
        "keywords": "axn white, destaque de séries, o que ver na TV",
        
        "image": {"@type": "ImageObject", "producer": "Evasões", "url": "https://www.evasoes.pt/files/2022/11/Imagem-Monarch.jpg", "width": 1200, "height": 803, "caption": "A série Monarch, com Susan Sarandon, é transmitida pela AXN White. "},
        "mainEntityOfPage": "https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/",
        "publisher": {
            "@type": "Organization",
            "name": "Evasões",
            "url": "https://www.evasoes.pt/",
            "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-evasoes.jpg", "width": 1200, "height": 630 },
            "sameAs": [  ]
        },
        "author": {
            "@type": "Person",
            "name": "Ana Silveira"
        }
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Evasões",
        "url": "https://www.evasoes.pt/",
        "description": "A Evasões é uma revista semanal que publica informação relativa a viagens, hotéis, gastronomia e vinhos, turismo, cultura e televisão, e outros temas relacionados com o conceito abrangente de lazer.",
        "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-evasoes.jpg", "width": 1200, "height": 630 },
        "ethicsPolicy": "https://www.evasoes.pt/estatuto-editorial/",
        "masthead": "https://www.evasoes.pt/ficha-tecnica",
        "sameAs": [  ]
    }
    </script>

    <!-- OPENGRAPH -->
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:type" content="Article" />
    <meta property="og:site_name" content="Evasões" />
    <meta property="og:title" content="Seis séries para ver esta semana" />
    <meta property="og:description" content="Monarch 29/11 | AXN White | 21h25 Segredo guardado a sete chaves A família Roman tem uma herança multigeracional no ramo da música country, dominando este género. A família é&hellip;" />
    <meta property="og:url" content="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" />
    
    <meta property="og:image" content="https://www.evasoes.pt/files/2022/11/Imagem-Monarch.jpg" />
    <meta property="og:image:secure_url" content="https://www.evasoes.pt/files/2022/11/Imagem-Monarch.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="803" />
        
    <meta property="article:author" content="Ana Silveira" /> 
    <meta property="article:section" content="O que Fazer" />
    <meta property="article:tag" content="axn white" />
    <meta property="article:tag" content="destaque de séries" />
    <meta property="article:tag" content="o que ver na TV" />
        
    <meta property="article:published_time" content="2022-11-29T10:00:30+00:00" />
    
    <meta property="article:modified_time" content="2022-11-28T17:32:25+00:00" />
        
    <meta property="og:updated_time" content="2022-11-28T17:32:25+00:00" />
        
    <!-- TWITTER CARD -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="Evasões" />
    <meta property="twitter:url" content="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" />
    <meta property="twitter:title" content="Seis séries para ver esta semana" />
    <meta property="twitter:description" content="Monarch 29/11 | AXN White | 21h25 Segredo guardado a sete chaves A família Roman tem uma herança multigeracional no ramo da música country, dominando este género. A família é&hellip;" /> 
    <meta property="twitter:image" content="https://www.evasoes.pt/files/2022/11/Imagem-Monarch.jpg" />
    

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.evasoes.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-GMG-front-stylesheets-css'  href='https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/css/gallery-gmg.css' type='text/css' media='all' />
<link rel='stylesheet' id='datasheetcss-css'  href='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/css/datasheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslidercss-css'  href='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/vendor/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.evasoes.pt/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://www.evasoes.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.evasoes.pt/wp-content/themes/evasoes/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.evasoes.pt/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.evasoes.pt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.evasoes.pt/?sccss=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/js/gallery-gmg.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.evasoes.pt\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1049017","token":"dac15f2752","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/MaM0E141.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/respond.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://www.evasoes.pt/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fseis-series-para-ver-esta-semana%2F1049017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fseis-series-para-ver-esta-semana%2F1049017%2F&#038;format=xml" />
			<meta property="fb:pages" content="173065548417" />
							<meta property="ia:markup_url" content="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/?ia_markup=1" />
				

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = 'image_fx5';
	</script><meta name="robots" content="index, follow">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php","essb3_nonce":"91d60eee11","essb3_plugin_url":"https:\/\/www.evasoes.pt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.evasoes.pt\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":1049017};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/amp/">		<style type="text/css" id="wp-custom-css">
			/* BEGIN CSS FOR LOGIN NÓNIO */
.login--GMG {top:12px!important; right:40px!important;}
.login--GMG .login--avatar > * {display:none!important;}
.login--GMG .login--dropdown {right: 17px!important;}
.login--GMG .login--dropdown:before {right: -8px!important;}

@media screen and (max-width: 700px) {
  .login--GMG {top:17px!important; right:25px!important; border-color:var(--white);}
  .login--GMG .login--button:after {background-image:url(/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/icons/gigya-negative.svg);}
   .login--GMG .login--avatar {background:var(--white);}
  .login--GMG .login--avatar:after {background-image:url(/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/icons/gigya-full.svg);}
}
@media screen and (max-width: 480px) {
  .login--GMG {right:10px!important;}
  #navigation #main-nav .search-box {right:25px!important; z-index:99!important;}
	#navigation #mob-menu #searchform input {right:36px!important;}
  #navigation #mob-menu #searchform input:focus {width:calc(100% - 82px)!important;}
}
@media screen and (max-width: 380px) {
	#mob-menu img {width:160px!important; vertical-align:text-top; padding-right:25px;}
}
/* END CSS FOR LOGIN NÓNIO */

/**SIDEBAR NL*/

    .egoi-optin {
        width: 280px;
        display: flex;
        justify-content: space-around;
        margin: 10px auto;
        color: #222 !important;
        font-size: 12px;
        line-height: 14px;
        text-align: left;
    }

    .egoi-optin a {
        color: #222 !important;
        text-decoration: underline;
    }

    .egoi-optin-label {
        margin-left: 10px;
    }

/**SIDEBAR NL*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script>
  //insurads
  !function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});

  var __iads_script = 'AKBGWGPZ';

  function iads() {
    var c = Cookies.getJSON('_gmg_insurads');
    if (typeof c == 'undefined') {
        jQuery.getJSON('https://api.ipify.org?format=json').then(function (data1) {
            return jQuery.getJSON("https://www.evasoes.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
        }).then(function (res) {
            if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                return true;
            }
            return false;
        }).then(function (match) {
            if (match) {
                Cookies.set('_gmg_insurads', {
                    d: 'true'
                });
                _iads()

                return true;
            } else {
                Cookies.set('_gmg_insurads', {
                    d: 'false'
                });
                return false;
            }
        }).done(
        function (con) { }
        );
    } else {
        if (c.d == 'true') _iads();
    }
}

function _iads()
{ (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

iads();

</script>

<!-- Start tracking_param -->


<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

  



<script>
    var mu_global_defs_js = {"load_interstitial_scds":4000,"load_quantcast_scds":4000};
    //var load_quantcast_scds = 4000;
    var load_interstitial_scds = 5000;

    if (typeof mu_global_defs_js !== 'undefined' && mu_global_defs_js != null && mu_global_defs_js != '')  {
        //load_quantcast_scds = parseInt(mu_global_defs_js.load_quantcast_scds) ;
        load_interstitial_scds = parseInt(mu_global_defs_js.load_interstitial_scds) ;
    }    
</script>



<!-- End tracking_param -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>

var unitPath = "/5268/evasoes.pt/evasoes/o-que-fazer";


googletag.cmd.push(function () {


  // mapping for 2 sizes of browser display.
  var mapping1 = googletag.sizeMapping(). //MRec_Smartphone
    addSize([768, 0], []). //dim1
    addSize([0, 0], [[300, 600] ,[300, 250]]). //dim2
    build();

  // mapping for 2 sizes of browser display.
  var mapping2 = googletag.sizeMapping(). //MRecTopo_Tablet_Desktop
    addSize([768, 0], [[300, 600] ,[300, 250]]). //dim1
    addSize([0, 0], []). //dim2
    build();

  // mapping for 3 sizes of browser display.
  var mapping3 = googletag.sizeMapping(). //BILLBOARD
    addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90]]). //dim1
    addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
    addSize([0, 0], [[320, 1], [320, 100], [300, 100], [320, 50], [300, 50]]). //dim3
    build();

  // mapping for 3 sizes of browser display.
  var mapping9 = googletag.sizeMapping().
    addSize([1315, 0], [[1, 1], [640, 480], [640, 360], [400, 300], [320, 240], [320, 180]]). //desktop
    addSize([768, 0], [[1, 1], [400, 300], [320, 240], [320, 180]]).   //tablet
    addSize([0, 0], [[1, 1], [320, 240], [320, 180]]).     //smartphone
    build();

  googletag.defineSlot(unitPath, [1, 1], 'inread').
  setTargeting('pos', ['inread']).
  defineSizeMapping(mapping9).
  addService(googletag.pubads());

  googletag.defineSlot(unitPath, [1024, 1], 'billboard').
  setTargeting('pos', ['billboard']).
  defineSizeMapping(mapping3).
  addService(googletag.pubads());

  // googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrecmob').
  // setTargeting("pos", "splash").
  // defineSizeMapping(mapping1).
  // addService(googletag.pubads());

  // googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrec1').
  // setTargeting("pos", "topo").
  // defineSizeMapping(mapping2).
  // addService(googletag.pubads());

  googletag.defineSlot(unitPath, [300, 250], 'mrec2').
  setTargeting("pos", "fundo").
  addService(googletag.pubads());

  googletag.defineOutOfPageSlot(unitPath, 'layer').
  addService(googletag.pubads());

  googletag.pubads().setTargeting('tag', ['axn white','destaque de series','o que ver na TV']);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  });

  </script>




<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
<meta property="article:author" content="https://www.facebook.com/revista.evasoes/?fref=ts"/>

<!--
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=P05LWV5wAG");</script>
-->


</head>

<body class="post-template-default single single-post postid-1049017 single-format-standard custom-background wpb-js-composer js-comp-ver-4.12.1 vc_responsive">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P62SPT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
var pp_gemius_extraparameters = new Array('gA=evasoes/o-que-fazer');

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1264821150204189";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--
<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","57F1D4BE566935A6735478BDB3C9B6");
</script>
-->


    <div id='layer'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('layer');
    });  
    </script>
    </div>
    <header id="header">
            <div id="billboard">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('billboard');
                  });
                </script>
            </div>        
        <div id="nav-wrapper">
        <div id="navigation" class="show-menu ">
            <div id="site-logo">
                <div class="big-logo">
                    <a href="https://www.evasoes.pt/">
                    <img src="https://www.evasoes.pt/files/2016/06/evasoes_logo.png" height="140" width="308" alt="Evasões"/>
                    </a>
                </div>
                <!--big-logo-->
            </div>
            <!--site-logo-->
                        <div class="top-menu">
                <div class="top-menu-posts">

</div>
<!-- top-menu-events -->
                 <div class="search-box">
                    <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>                </div>
                <!--search-box-->
            </div>
            <!-- top-menu -->
            
            
            <div class="search-box">
                <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>            </div>
            <nav id="main-nav">

                <div id="mob-menu">


                    <div class="mob-menu-button">
                    </div>
                    <!-- mob-menu-button -->
                    <a href="https://www.evasoes.pt/">
                        <img src="https://www.evasoes.pt/files/2016/06/evasoes_logo.png" height="140" width="308" alt="Evasões"/>
                    </a>
                    <div class="search-box">
                        <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>                    </div>
                    <!--search-box-->
                </div>
                <!--mob-menu-->

                <div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-exm1658118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer" class="menu-link">O que Fazer</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" title="Seis séries para ver esta semana"><img src="https://www.evasoes.pt/files/2022/11/Imagem-Monarch-298x186.jpg" alt="Seis séries para ver esta semana"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" >Seis séries para ver esta semana</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/funchal-recebe-mais-um-essencia-do-vinho-madeira/1048995/" title="Funchal recebe mais um Essência do Vinho &#8211; Madeira"><img src="https://www.evasoes.pt/files/2022/11/essencia-madeira-298x186.jpg" alt="Funchal recebe mais um Essência do Vinho &#8211; Madeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/funchal-recebe-mais-um-essencia-do-vinho-madeira/1048995/" >Funchal recebe mais um Essência do Vinho &#8211; Madeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/zdestaque-principal/egito-revisitado-em-espetaculo-imersivo-no-porto/1049001/" title="Egito revisitado em espetáculo imersivo no Porto"><img src="https://www.evasoes.pt/files/2022/11/45333919_BINARY_GI16112022ANDREROLO18-298x186.jpg" alt="Egito revisitado em espetáculo imersivo no Porto"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/zdestaque-principal/egito-revisitado-em-espetaculo-imersivo-no-porto/1049001/" >Egito revisitado em espetáculo imersivo no Porto</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/zdestaque-secundario/esta-semana-na-tv/1048973/" title="Esta semana na TV"><img src="https://www.evasoes.pt/files/2022/11/Imagem-10410305-298x186.jpg" alt="Esta semana na TV"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/zdestaque-secundario/esta-semana-na-tv/1048973/" >Esta semana na TV</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/cinema-em-casa-sete-filmes-para-ver-nos-proximos-dias-6/1048783/" title="Cinema em casa: sete filmes para ver nos próximos dias"><img src="https://www.evasoes.pt/files/2022/11/Imagem-Bairro-298x186.jpg" alt="Cinema em casa: sete filmes para ver nos próximos dias"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/cinema-em-casa-sete-filmes-para-ver-nos-proximos-dias-6/1048783/" >Cinema em casa: sete filmes para ver nos próximos dias</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/a-nova-temporada-do-masterchef-portugal-e-outros-programas-em-destaque/1048762/" title="A nova temporada do MasterChef Portugal e outros programas em&hellip;"><img src="https://www.evasoes.pt/files/2022/11/Imagem-MasterChef-298x186.jpg" alt="A nova temporada do MasterChef Portugal e outros programas em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/a-nova-temporada-do-masterchef-portugal-e-outros-programas-em-destaque/1048762/" >A nova temporada do MasterChef Portugal e outros programas em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/comer/" title="Comer" class="menu-link">Comer</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/ha-marisco-e-peixe-local-a-mesa-do-terra-i-mar-na-marginal-de-olhao/1048937/" title="Há marisco e peixe local à mesa do Terra i&hellip;"><img src="https://www.evasoes.pt/files/2022/11/Terra-i-Mar-Filetes-de-Peixe-Aranha-298x186.jpg" alt="Há marisco e peixe local à mesa do Terra i&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/ha-marisco-e-peixe-local-a-mesa-do-terra-i-mar-na-marginal-de-olhao/1048937/" >Há marisco e peixe local à mesa do Terra i&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/kug-flores-entra-na-quadra-natalicia-com-nova-carta-e-menu-de-grupos/1048575/" title="KUG Flores entra na quadra natalícia com nova carta e&hellip;"><img src="https://www.evasoes.pt/files/2022/11/43854139_WEB_60722020_GI30052022ANDREROLO5_WEB-298x186.jpg" alt="KUG Flores entra na quadra natalícia com nova carta e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/kug-flores-entra-na-quadra-natalicia-com-nova-carta-e-menu-de-grupos/1048575/" >KUG Flores entra na quadra natalícia com nova carta e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/presunto-e-outras-tradicoes-em-conta-nas-mesas-do-xico/1048960/" title="Presunto e outras tradições em conta nas mesas do &#8220;Xico&#8221;"><img src="https://www.evasoes.pt/files/2022/11/45347993_BINARY_GI18112022ANDREROLO05-298x186.jpg" alt="Presunto e outras tradições em conta nas mesas do &#8220;Xico&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/presunto-e-outras-tradicoes-em-conta-nas-mesas-do-xico/1048960/" >Presunto e outras tradições em conta nas mesas do &#8220;Xico&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/do-sushi-a-finger-food-e-tartaros-o-que-ha-de-novo-no-avenida-sushicafe/1048895/" title="Do sushi à finger food e tártaros, o que há&hellip;"><img src="https://www.evasoes.pt/files/2022/11/IMG_1038-298x186.jpg" alt="Do sushi à finger food e tártaros, o que há&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/do-sushi-a-finger-food-e-tartaros-o-que-ha-de-novo-no-avenida-sushicafe/1048895/" >Do sushi à finger food e tártaros, o que há&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/restaurante-fialho-um-valor-seguro-no-centro-historico-de-evora/1048915/" title="Restaurante Fialho: um valor seguro no centro histórico de Évora"><img src="https://www.evasoes.pt/files/2022/11/45283909_BINARY_GI10112022reinaldorodrigues1309-298x186.jpg" alt="Restaurante Fialho: um valor seguro no centro histórico de Évora"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/restaurante-fialho-um-valor-seguro-no-centro-historico-de-evora/1048915/" >Restaurante Fialho: um valor seguro no centro histórico de Évora</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/restaurante-porto-novo-celebra-fim-de-2022-com-classicos/1048948/" title="Restaurante Porto Novo celebra fim de 2022 com clássicos"><img src="https://www.evasoes.pt/files/2022/11/GI24112022ARTURMACHADO0000032-298x186.jpg" alt="Restaurante Porto Novo celebra fim de 2022 com clássicos"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/restaurante-porto-novo-celebra-fim-de-2022-com-classicos/1048948/" >Restaurante Porto Novo celebra fim de 2022 com clássicos</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/beber/" title="Beber" class="menu-link">Beber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/funchal-recebe-mais-um-essencia-do-vinho-madeira/1048995/" title="Funchal recebe mais um Essência do Vinho &#8211; Madeira"><img src="https://www.evasoes.pt/files/2022/11/essencia-madeira-298x186.jpg" alt="Funchal recebe mais um Essência do Vinho &#8211; Madeira"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/funchal-recebe-mais-um-essencia-do-vinho-madeira/1048995/" >Funchal recebe mais um Essência do Vinho &#8211; Madeira</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/critica-de-fernando-melo-nove-joias-para-a-cave/1048747/" title="Crítica de Fernando Melo: nove jóias para a cave"><img src="https://www.evasoes.pt/files/2022/08/32488095_GI17092018ANDREROLO134-1-298x186.jpg" alt="Crítica de Fernando Melo: nove jóias para a cave"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/critica-de-fernando-melo-nove-joias-para-a-cave/1048747/" >Crítica de Fernando Melo: nove jóias para a cave</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/dao-capital-regressa-a-lisboa-com-duas-dezenas-de-produtores/1048631/" title="Dão Capital regressa a Lisboa com duas dezenas de produtores"><img src="https://www.evasoes.pt/files/2018/11/Dão-Capital-2017-2_resultado-298x186.jpg" alt="Dão Capital regressa a Lisboa com duas dezenas de produtores"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/dao-capital-regressa-a-lisboa-com-duas-dezenas-de-produtores/1048631/" >Dão Capital regressa a Lisboa com duas dezenas de produtores</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/aquela-kombucha-lanca-edicao-especial-para-o-natal/1048601/" title="Aquela Kombucha lança edição especial para o Natal"><img src="https://www.evasoes.pt/files/2022/11/AK_NATALICIA_mesa4-298x186.jpg" alt="Aquela Kombucha lança edição especial para o Natal"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/aquela-kombucha-lanca-edicao-especial-para-o-natal/1048601/" >Aquela Kombucha lança edição especial para o Natal</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/no-sagardi-porto-um-jantar-vinico-entre-o-pais-basco-e-o-douro/1048463/" title="No Sagardi Porto, um jantar vínico entre o País Basco&hellip;"><img src="https://www.evasoes.pt/files/2022/11/Tataki-basco-de-vaca-velha-com-pimento-piquillo-e-pisto-298x186.jpg" alt="No Sagardi Porto, um jantar vínico entre o País Basco&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/no-sagardi-porto-um-jantar-vinico-entre-o-pais-basco-e-o-douro/1048463/" >No Sagardi Porto, um jantar vínico entre o País Basco&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/enophilo-wine-fest-no-porto-com-mais-de-250-vinhos-para-provar/1048174/" title="Enóphilo Wine Fest no Porto com mais de 250 vinhos&hellip;"><img src="https://www.evasoes.pt/files/2022/11/thumbnail_Enophilo_Wine_Fest_1200x800-298x186.jpeg" alt="Enóphilo Wine Fest no Porto com mais de 250 vinhos&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/enophilo-wine-fest-no-porto-com-mais-de-250-vinhos-para-provar/1048174/" >Enóphilo Wine Fest no Porto com mais de 250 vinhos&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1658119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/ficar/" title="Ficar" class="menu-link">Ficar</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/estoril-vintage-hotel-cascais-estoril-vintage-ha-novo-palacete-no-estoril-para-dormir-em-frente-ao-mar/1049009/" title="Estoril Vintage: um novo palacete para dormir em frente ao&hellip;"><img src="https://www.evasoes.pt/files/2022/11/Estoril-Vintage-86-298x186.jpg" alt="Estoril Vintage: um novo palacete para dormir em frente ao&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/estoril-vintage-hotel-cascais-estoril-vintage-ha-novo-palacete-no-estoril-para-dormir-em-frente-ao-mar/1049009/" >Estoril Vintage: um novo palacete para dormir em frente ao&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/o-recente-e-versatil-villa-graca-traz-noites-tranquilas-a-santarem/1048878/" title="O recente e versátil Villa Graça traz noites tranquilas a&hellip;"><img src="https://www.evasoes.pt/files/2022/11/20.08.22-Villa-Graça-248-298x186.jpg" alt="O recente e versátil Villa Graça traz noites tranquilas a&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/o-recente-e-versatil-villa-graca-traz-noites-tranquilas-a-santarem/1048878/" >O recente e versátil Villa Graça traz noites tranquilas a&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/casas-do-apeadeiro-o-antigo-apeadeiro-de-evoramonte-e-agora-um-alojamento-rural/1048925/" title="O antigo apeadeiro de Évoramonte é agora um alojamento rural"><img src="https://www.evasoes.pt/files/2022/11/44864028_BINARY_GI21092022GERARDOSANTOS034-298x186.jpg" alt="O antigo apeadeiro de Évoramonte é agora um alojamento rural"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/casas-do-apeadeiro-o-antigo-apeadeiro-de-evoramonte-e-agora-um-alojamento-rural/1048925/" >O antigo apeadeiro de Évoramonte é agora um alojamento rural</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/a-dez-minutos-de-guimaraes-ha-um-hotel-rural-que-combina-arte-e-natureza/1048769/" title="A dez minutos de Guimarães há um hotel rural que&hellip;"><img src="https://www.evasoes.pt/files/2022/11/44564295_BINARY_GI20220826MIGUELPEREIRA78022-298x186.jpg" alt="A dez minutos de Guimarães há um hotel rural que&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/a-dez-minutos-de-guimaraes-ha-um-hotel-rural-que-combina-arte-e-natureza/1048769/" >A dez minutos de Guimarães há um hotel rural que&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/novo-sois-montejunto-convida-a-dormir-e-pedalar-na-serra-perto-de-lisboa/1048832/" title="Novo Sóis Montejunto convida a dormir e pedalar na serra,&hellip;"><img src="https://www.evasoes.pt/files/2022/11/45213018_BINARY_DSCF0071-298x186.jpg" alt="Novo Sóis Montejunto convida a dormir e pedalar na serra,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/novo-sois-montejunto-convida-a-dormir-e-pedalar-na-serra-perto-de-lisboa/1048832/" >Novo Sóis Montejunto convida a dormir e pedalar na serra,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/bachareis-charming-house-a-historia-desta-casa-deu-um-livro/1048370/" title="Bacharéis Charming House: a história desta casa deu um livro"><img src="https://www.evasoes.pt/files/2022/11/42780088_BINARY_GL05022022_MARIAJOAOGALA057-298x186.jpg" alt="Bacharéis Charming House: a história desta casa deu um livro"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/bachareis-charming-house-a-historia-desta-casa-deu-um-livro/1048370/" >Bacharéis Charming House: a história desta casa deu um livro</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1659409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/roteiros/" title="Roteiros" class="menu-link">Roteiros</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/um-passeio-pelas-cidades-criativas-da-unesco-entre-livros-adufes-e-la/1048407/" title="Um passeio pelas cidades criativas da UNESCO, entre livros, adufes&hellip;"><img src="https://www.evasoes.pt/files/2022/11/HR_Plate-Studio_220927_104547_8990-298x186.jpg" alt="Um passeio pelas cidades criativas da UNESCO, entre livros, adufes&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/um-passeio-pelas-cidades-criativas-da-unesco-entre-livros-adufes-e-la/1048407/" >Um passeio pelas cidades criativas da UNESCO, entre livros, adufes&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/e-se-a-corrida-dos-outros-fosse-uma-desculpa-para-descobrir-o-algarve/1048248/" title="E se a corrida dos outros fosse uma desculpa para&hellip;"><img src="https://www.evasoes.pt/files/2022/11/JG4A9796-298x186.jpg" alt="E se a corrida dos outros fosse uma desculpa para&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/e-se-a-corrida-dos-outros-fosse-uma-desculpa-para-descobrir-o-algarve/1048248/" >E se a corrida dos outros fosse uma desculpa para&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/passeios-a-oeste-entre-classicos-e-novidades-em-mafra/1047607/" title="Passeios a oeste, entre clássicos e novidades em Mafra"><img src="https://www.evasoes.pt/files/2022/11/45121359_BINARY_GI20102022_PAULO_SPRANGER333722-298x186.jpg" alt="Passeios a oeste, entre clássicos e novidades em Mafra"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/passeios-a-oeste-entre-classicos-e-novidades-em-mafra/1047607/" >Passeios a oeste, entre clássicos e novidades em Mafra</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/tres-passeios-para-os-amantes-de-birdwatching/1047815/" title="Três passeios para os amantes de birdwatching"><img src="https://www.evasoes.pt/files/2022/11/45148959_BINARY_GL27102022MARIAJOAOGALA020-298x186.jpg" alt="Três passeios para os amantes de birdwatching"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/tres-passeios-para-os-amantes-de-birdwatching/1047815/" >Três passeios para os amantes de birdwatching</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/porto-comer-comprar-e-passear-pelos-novos-ares-da-foz-do-douro/1047512/" title="Comer, comprar e passear entre as novidades da Foz do&hellip;"><img src="https://www.evasoes.pt/files/2022/11/45090287_G20102022ARTURMACHADO000020-298x186.jpg" alt="Comer, comprar e passear entre as novidades da Foz do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/porto-comer-comprar-e-passear-pelos-novos-ares-da-foz-do-douro/1047512/" >Comer, comprar e passear entre as novidades da Foz do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/lobo-marinho-garante-travessia-entre-madeira-e-porto-santo-ha-quase-30-anos/1047357/" title="Lobo Marinho garante travessia entre Madeira e Porto Santo há&hellip;"><img src="https://www.evasoes.pt/files/2022/10/44997949_BINARY_GI08102022LN001876-298x186.jpg" alt="Lobo Marinho garante travessia entre Madeira e Porto Santo há&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/lobo-marinho-garante-travessia-entre-madeira-e-porto-santo-ha-quase-30-anos/1047357/" >Lobo Marinho garante travessia entre Madeira e Porto Santo há&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1658120" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/cronicas/" title="Crónicas" class="menu-link">Crónicas</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-nuno-cardoso-o-luxo-dos-relogios-parados/1048872/" title="Crónica de Nuno Cardoso: o luxo dos relógios parados"><img src="https://www.evasoes.pt/files/2022/11/42192455_BINARY_GI09112021ARTURMACHADO000022-1024x683-298x186.jpg" alt="Crónica de Nuno Cardoso: o luxo dos relógios parados"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-nuno-cardoso-o-luxo-dos-relogios-parados/1048872/" >Crónica de Nuno Cardoso: o luxo dos relógios parados</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-carina-fonseca-falar-com-toda-a-gente-e-saber-ouvir/1048383/" title="Crónica de Carina Fonseca: falar com toda a gente (e&hellip;"><img src="https://www.evasoes.pt/files/2022/11/image-2-298x186.jpg" alt="Crónica de Carina Fonseca: falar com toda a gente (e&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-carina-fonseca-falar-com-toda-a-gente-e-saber-ouvir/1048383/" >Crónica de Carina Fonseca: falar com toda a gente (e&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-jorge-manuel-lopes-assunto-de-foro-privado/1048009/" title="Crónica de Jorge Manuel Lopes: «Assunto de foro privado»"><img src="https://www.evasoes.pt/files/2022/11/marcus-loke-5KGx2kktBRc-unsplash-298x186.jpg" alt="Crónica de Jorge Manuel Lopes: «Assunto de foro privado»"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-jorge-manuel-lopes-assunto-de-foro-privado/1048009/" >Crónica de Jorge Manuel Lopes: «Assunto de foro privado»</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-andre-rosa-drink-no-rooftop-a-ver-o-sunset/1047499/" title="Crónica de André Rosa: drink no rooftop, a ver o&hellip;"><img src="https://www.evasoes.pt/files/2022/11/28177124_GONCALO_VILLAVERDE_0078-298x186.jpg" alt="Crónica de André Rosa: drink no rooftop, a ver o&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-andre-rosa-drink-no-rooftop-a-ver-o-sunset/1047499/" >Crónica de André Rosa: drink no rooftop, a ver o&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-luisa-marinho-se-chove-deixa-chover/1047059/" title="Crónica de Luísa Marinho: Se chove, deixa chover"><img src="https://www.evasoes.pt/files/2022/10/34914348_WEB_49655565_GI11062019LEONELDECASTRO345_WEB-298x186.jpg" alt="Crónica de Luísa Marinho: Se chove, deixa chover"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-luisa-marinho-se-chove-deixa-chover/1047059/" >Crónica de Luísa Marinho: Se chove, deixa chover</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/bolhao-a-minha-banca-e-a-minha-patria-cronica-de-pedro-ivo-carvalho/1046782/" title="Bolhão: a minha banca é a minha pátria &#8211; crónica&hellip;"><img src="https://www.evasoes.pt/files/2022/10/44764693_WEB_61784592_GI16092022ANDREROLO02_WEB-298x186.jpg" alt="Bolhão: a minha banca é a minha pátria &#8211; crónica&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/bolhao-a-minha-banca-e-a-minha-patria-cronica-de-pedro-ivo-carvalho/1046782/" >Bolhão: a minha banca é a minha pátria &#8211; crónica&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm11007766" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://assinaturas.quiosquegm.pt/evasoes-pagina-de-marca/" title="Assine a EV" class="menu-link">Assine a EV</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://stepfoxthemes" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="pinterest-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="linkedin-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.evasoes.pt/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
            </nav>
            <!--main-nav-->            
        </div>
        <!--navigation-->


    </div>
    <!--nav-wrapper-->
</header>
<!--header-->

<!-- <div id='billboard'>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.display('billboard');
  });
</script>
</div> -->




 

 <div class='banner-lidl'><a href=''><img src=''></a></div>


<section id="wrapper" class="hfeed">

	
	<div id="main"  >

			


		
		<div id="post-1049017" class="post-1049017 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer category-zdestaque-secundario tag-axn-white tag-destaque-de-series tag-o-que-ver-na-tv">

			
									<div id="post-page-title">
						<h1>
							Seis séries para ver esta semana						</h1>
					</div>
					<!--post-page-title-->

								

							<div id="primary">
													
											<div id="media-wrapper">
							<div class="image-wrapper"><img width="960" height="640" src="https://www.evasoes.pt/files/2022/11/Imagem-Monarch-960x640.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/11/Imagem-Monarch-960x640.jpg 960w, https://www.evasoes.pt/files/2022/11/Imagem-Monarch-300x201.jpg 300w, https://www.evasoes.pt/files/2022/11/Imagem-Monarch-1200x800.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px" /><div class="image-caption">A série Monarch, com Susan Sarandon, é transmitida pela AXN White. </div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
	



	<div class="post-page-content-wrapper">
					<div class="post-info">

				

					<span class="post-author">
						<!-- START AUTOR ALTERNATVO -->
						<span class="post-author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.evasoes.pt/autor/?assin=Ana+Silveira" itemprop="url"><span itemprop="name">Ana Silveira</span></a></span> </span>						<!-- END AUTOR ALTERNATVO -->
					</br>
					<span class="post-page-date">
						29/11/2022					</span>
				</span>
				


							</div>
			<!--post-info-->
			
				
		<div style="max-width:100%; float:left;" id="post-content" class="content  ">


			<div id="post-page-subtitle">
							</div>

							<!--start post-review-->
				<div id="review-bar" style="width:300px; float:left; margin-right:15px;">
					</div>
					<!--End post-review-->
				
				

				<div class="essb_links essb_displayed_top essb_share essb_template_dark-retina essb_1934990495 essb_width_flex essb_links_center print-no" id="essb_displayed_top_1934990495" data-essb-postid="1049017" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" data-essb-twitter-url="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" data-essb-instance="1934990495"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&t=Seis+s%C3%A9ries+para+ver+esta+semana" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&t=Seis+s%C3%A9ries+para+ver+esta+semana&#39;,&#39;facebook&#39;,&#39;1934990495&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Seis+s%C3%A9ries+para+ver+esta+semana&amp;url=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&amp;counturl=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&#39;,&#39;twitter&#39;,&#39;1934990495&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Seis%20séries%20para%20ver%20esta%20semana%20https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fseis-series-para-ver-esta-semana%2F1049017%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1934990495', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1934990495&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><strong>Monarch<br />
</strong>29/11 | AXN White | 21h25</p><div class="mrec-wrapper mrec-status mrec_wrap_mobile"> 
                    <script> 
                        let window_width = window.innerWidth;
                        if (parseInt(window_width) < 768 ) { 
                            googletag.cmd.push(function () {

                                let mapping33 = googletag.sizeMapping().
                                                addSize([0, 0], [[300, 600] ,[300, 250]]).
                                                addSize([768, 0], []).  
                                                build();       
                           
                                googletag.defineSlot("/5268/evasoes.pt/evasoes/o-que-fazer",  [[300, 600], [300, 250]], "mrecmob").
                                setTargeting("pos", "splash").
                                setTargeting("tag",[ 'axn white','destaque de series','o que ver na TV']).
                                defineSizeMapping(mapping33).
                                addService(googletag.pubads());
                            });
                        }
                    </script>
                    <div class="mrec-wrapper mrec-status mrec_wrap_mobile">
                     	<div id="mrecmob">
	                        <script>
	                        if (parseInt(window_width) < 768 ) { 
	                            googletag.cmd.push(function() {
	                                googletag.display("mrecmob");
	                            });
	                        }

	                        if ( parseInt(window_width) >= 768 ) {
	                            jQuery("#mrecmob").remove();
	                            jQuery(".mrec_wrap_mobile").remove();
	                        }
	                        </script>
                    	</div>
                    </div>
                </div>
<p><strong>Segredo guardado a sete chaves</strong><br />
A família Roman tem uma herança multigeracional no ramo da música country, dominando este género. A família é liderada pela matriarca Dottie (Susan Sarandon) e por Albie (Trace Adkins), que juntos construíram esta aparentemente inabalável dinastia. Porém, a origem desse património musical não aconteceu como todos pensam. Os Roman guardam vários segredos a sete chaves e Nicky (Anna Friel) fará de tudo para que ninguém saiba da verdade, assegurando a sua herança. Uma série com Susan Sarandon como cabeça de cartaz, também com Kevin Cahoon, Joshua Sasse e Martha Higareda, realizada por Melissa London Hilfers, para ver todas as terças-feiras, pelas 21.25 horas.</p>
<p><strong>O paciente instável</strong><br />
30/11 | Disney+</p>
<p>O psicólogo Alan Strauss (Steve Carrel) é aprisionado por um paciente, Sam (Domnhall Gleeson), que revela ser um assassino em série. Sam faz uma exigência terapêutica invulgar: que Alan consiga conter os seus impulsos homicidas. Para sobreviver, o psicólogo tem de descomprimir a mente perturbada de Sam e impedi-lo de matar outra vez. O maior problema é que Sam recusa-se a abordar tópicos críticos. Durante o tempo em que é mantido preso, Alan descobre não só quão profunda é a obsessão do criminoso, mas também o trabalho que terá para reparar os problemas na sua própria família.</p>
<p><strong>Intuição criminal</strong><br />
01/12 | AXN | 23h40</p>
<p>Estreia da sétima temporada. Angelika Schnell é uma polícia caótica. Confia mais na voz interior do que em factos, o que a leva a tirar conclusões peculiares. Além disso, a sua personalidade também a conduz a várias discussões com o ex-marido, o médico-legista Stefan Schnell, e os dois assistentes, Franitschek e Maja. Nos novos episódios, Angelika regressa com a sua equipa para mais casos em que a linha entre factos e intuição fica bastante ténue. Com Ursula Strauss e Andreas Lust.</p><div id="inread"><script>googletag.cmd.push(function() { googletag.display("inread"); });</script></div>
<p><strong>The Palast </strong><br />
01/12 | RTP2 | 22h00</p>
<p>Neste episódio: no outono de 1989, um novo espetáculo no Friedrichstadt-Palast estreia-se com Christine no papel principal. A coreografia ficou a cargo de um inglês e as autoridades da Alemanha Oriental mostram o seu desagrado. Toda a família de Christine está reunida na plateia, mas a caminho da estreia, Marlene é presa na fronteira. Poucas horas após a estreia, Christine também é presa. A situação agrava-se e Marlene precisa de pedir ajuda ao pai. Após 28 anos, ele regressa à Alemanha Oriental.</p>
<p><strong>Investigação criminal: Hawai&#8217;i</strong><br />
01/12 | Fox | 22h15</p>
<p>Estreia da segunda temporada. Um dos <em>franchises</em> televisivos mais bem-sucedidos do mundo continua, agora nas praias sedutoras do estado de Aloha. A primeira agente especial feminina no comando do NCIS Pearl Harbor, Jane Tennant (Vanessa Lachey), prospera através da confiança e estratégia no seio de um sistema que a tem tentado puxado para trás a cada conquista. No primeiro destes novos episódios, a equipa de Tennant vai poder contar com a ajuda dos agentes da série original “NCIS” Nick Torres (Wilmer Valderrama) e Jessica Knight (Katrina Law) para, em conjunto, encontrarem o paradeiro de The Raven na ilha de Oah.</p>
<p><strong>Investigação criminal: Los Angeles<br />
</strong>01/12 | Fox | 23h05</p><div class="mrec-wrapper mrec-status">
                    <script> 
                        googletag.cmd.push(function () {

                            let mapping7 = googletag.sizeMapping().
                                            addSize([768, 0], [[300, 600], [300, 250], [468, 60], [468, 80], [336, 280], [250, 250]]).  
                                            addSize([0, 0], [[300, 600], [300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [320, 250], [336, 280], [250, 250]]).  
                                          build();       
                       
                                googletag.defineSlot("/5268/evasoes.pt/evasoes/o-que-fazer",  [[300, 600], [300, 250]], "centro1").
                                setTargeting("pos", ["centro1"]).
                                setTargeting("tag",[ 'axn white','destaque de series','o que ver na TV']).
                                defineSizeMapping(mapping7).
                                addService(googletag.pubads());
                                });
                    </script>
                    <div id="centro1">
                        <script>
                            googletag.cmd.push(function() {
                                googletag.display("centro1");
                            });
                        </script>
                    </div>
                </div>
<p>Estreia da 14.ª temporada. A equipa de “Investigação criminal” procura um suspeito e um motivo para o crime após um ataque àbomba num edifício de grandes dimensões, onde os drones de combate militares são montados. Callen (Chris O’Donnell) e Kilbride (Gerald McRaney) recebem notícias preocupantes sobre um corpo encontrado na Síria.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_dark-retina essb_1693184318 essb_width_flex essb_links_center print-no" id="essb_displayed_bottom_1693184318" data-essb-postid="1049017" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" data-essb-twitter-url="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" data-essb-instance="1693184318"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&t=Seis+s%C3%A9ries+para+ver+esta+semana" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&t=Seis+s%C3%A9ries+para+ver+esta+semana&#39;,&#39;facebook&#39;,&#39;1693184318&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Seis+s%C3%A9ries+para+ver+esta+semana&amp;url=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&amp;counturl=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&#39;,&#39;twitter&#39;,&#39;1693184318&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Seis%20séries%20para%20ver%20esta%20semana%20https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fseis-series-para-ver-esta-semana%2F1049017%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1693184318', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1693184318&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></p>
				<div class=buttonContainer>
					<a id="clickReadmore"><div id="buttonRead">LER MAIS <span class="dashicons dashicons-arrow-down-alt"></span></div></a>
				</div>
			</div>

			
			



			<div class="fbalign" style="text-align:center; padding-bottom: 50px;">
				<div class="fb-page" data-href="https://www.facebook.com/revista.evasoes" data-width="670" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/revista.evasoes" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/revista.evasoes">Evasões.pt</a></blockquote></div>
			</div>


			<!--post-content-->
																	<div class="share-post">
					<div class="share-title">
						PARTILHE ESTE ARTIGO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" target="blank" class="fb-share-icon" title="Compartilhe este post no Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&amp;text=Seis séries para ver esta semana&amp;tw_p=tweetbutton&amp;url=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" target="_blank" class="google-share-icon" title="Compartilhe este post no Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=https://www.evasoes.pt/files/2022/11/Imagem-Monarch-634x460.jpg&amp;url=https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/&amp;is_video=false&amp;description=Seis+s%C3%A9ries+para+ver+esta+semana" target="_blank" class="pinterest-share-icon" title="Compartilhe este post no Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
												<div class="fb-comments" data-href="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" data-width="100%" data-numposts="5"></div>

				
		</div>
		<!--post-page-contentn-wrapper-->
	</div>
	<!--primary-->
	
	
		<div id="secondary" class="widget-area ">
			<div class="home-widget one-part"><div id="trending_widget_exm1-2" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">Todos Viram</div>	<ul>



		<li class="post-1048960 post type-post status-publish format-standard has-post-thumbnail hentry category-comer category-zdestaque-principal tag-bom-presunto tag-comer-em-conta tag-comer-no-porto tag-tasquinha">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/comer/" title="Comer">Comer</a>			</div>
				<a href="https://www.evasoes.pt/comer/presunto-e-outras-tradicoes-em-conta-nas-mesas-do-xico/1048960/" title="Presunto e outras tradições em conta nas mesas do &#8220;Xico&#8221;">
				Presunto e outras tradições em conta nas mesas do &#8220;Xico&#8221;				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1048575 post type-post status-publish format-standard has-post-thumbnail hentry category-comer category-zdestaque-principal tag-ano-novo tag-bar-aberto tag-burrata tag-chef-pedro-ferreira tag-convivios-de-grupo tag-corvina tag-couvert tag-despedida-de-2022 tag-espumante tag-hamburguer-de-lavagante tag-jantar-de-passagem-de-ano tag-kug-flores tag-menu-de-grupos tag-musica tag-nova-carta tag-pudim-abade-de-priscos-e-citrinos tag-quadra-natalicia tag-vinho-a-copo">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/comer/" title="Comer">Comer</a>			</div>
				<a href="https://www.evasoes.pt/comer/kug-flores-entra-na-quadra-natalicia-com-nova-carta-e-menu-de-grupos/1048575/" title="KUG Flores entra na quadra natalícia com nova carta e menu de grupos">
				KUG Flores entra na quadra natalícia com nova carta e menu de grupos				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1048878 post type-post status-publish format-standard has-post-thumbnail hentry category-ficar category-zdestaque-principal tag-patio-da-graca tag-santarem tag-villa-graca">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/ficar/" title="Ficar">Ficar</a>			</div>
				<a href="https://www.evasoes.pt/ficar/o-recente-e-versatil-villa-graca-traz-noites-tranquilas-a-santarem/1048878/" title="O recente e versátil Villa Graça traz noites tranquilas a Santarém">
				O recente e versátil Villa Graça traz noites tranquilas a Santarém				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1048895 post type-post status-publish format-standard has-post-thumbnail hentry category-comer category-zdestaque-secundario tag-avenida-sushicafe tag-daniel-rente tag-lisboa tag-restaurantes tag-restaurantes-japoneses tag-ricardo-pereira">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/comer/" title="Comer">Comer</a>			</div>
				<a href="https://www.evasoes.pt/comer/do-sushi-a-finger-food-e-tartaros-o-que-ha-de-novo-no-avenida-sushicafe/1048895/" title="Do sushi à finger food e tártaros, o que há de novo no Avenida SushiCafé">
				Do sushi à finger food e tártaros, o que há de novo no Avenida SushiCafé				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1048973 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer category-zdestaque-secundario tag-o-que-ver-esta-semana-na-tv tag-o-que-ver-na-tv">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</div>
				<a href="https://www.evasoes.pt/zdestaque-secundario/esta-semana-na-tv/1048973/" title="Esta semana na TV">
				Esta semana na TV				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget"><div id="text-5" class="widget widget_text">			<div class="textwidget"><script>
	googletag.cmd.push(function () {
		var mapping2 = googletag.sizeMapping(). 
			addSize([768, 0], [[300, 600] ,[300, 250]]). 
			addSize([0, 0], []).
			build();			
		googletag.defineSlot("/5268/evasoes.pt/evasoes/o-que-fazer", [[300, 250], [300, 600]], 'mrec1').
		setTargeting("pos", "topo").
		defineSizeMapping(mapping2).
setTargeting("tag",['axn white','destaque de series','o que ver na TV']). 
		addService(googletag.pubads());
	});
</script>
<div class="mrec-wrapper mrec_desktop">
<div class="mrec" id="mrec1">
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('mrec1'); });
</script>
</div>
</div></div>
		</div></div><div class="home-widget one-part"><div id="thumbnails_exm1-4" class="widget widget_thumbnails_exm1"><div class="widget-title">Não Perca</div>
<ul class="featured-thumbnails">
		<li class="post-1049009 post type-post status-publish format-standard has-post-thumbnail hentry category-ficar category-zdestaque-principal tag-altantico tag-amazing-evolution tag-cascais tag-chef-henrique-sa-pessoa tag-estoril tag-estoril-vintage-hotel tag-hotel tag-hotel-de-luxo tag-linha-de-cascais tag-restaurante">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/ficar/estoril-vintage-hotel-cascais-estoril-vintage-ha-novo-palacete-no-estoril-para-dormir-em-frente-ao-mar/1049009/" title="Estoril Vintage: um novo palacete para dormir em frente ao mar">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/11/Estoril-Vintage-86-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/11/Estoril-Vintage-86-83x83.jpg 83w, https://www.evasoes.pt/files/2022/11/Estoril-Vintage-86-150x150.jpg 150w, https://www.evasoes.pt/files/2022/11/Estoril-Vintage-86-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/ficar/" title="Ficar">Ficar</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/ficar/estoril-vintage-hotel-cascais-estoril-vintage-ha-novo-palacete-no-estoril-para-dormir-em-frente-ao-mar/1049009/">
				Estoril Vintage: um novo palacete para dormir em frente ao&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			29/11/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-1049017 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer category-zdestaque-secundario tag-axn-white tag-destaque-de-series tag-o-que-ver-na-tv">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/" title="Seis séries para ver esta semana">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/11/Imagem-Monarch-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/11/Imagem-Monarch-83x83.jpg 83w, https://www.evasoes.pt/files/2022/11/Imagem-Monarch-150x150.jpg 150w, https://www.evasoes.pt/files/2022/11/Imagem-Monarch-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/o-que-fazer/seis-series-para-ver-esta-semana/1049017/">
				Seis séries para ver esta semana				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			29/11/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-1048995 post type-post status-publish format-standard has-post-thumbnail hentry category-beber category-o-que-fazer category-zdestaque-secundario tag-essencia-do-vinho-madeira tag-experiencia-do-vinho tag-funchal tag-hotel-savoy-palace tag-musica-ao-vivo tag-pinturas-em-vinho tag-produtores-de-vinho tag-provas-de-vinhos tag-show-cooking tag-vinho-madeira tag-vinhos-fortificados-para-o-natal">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/o-que-fazer/funchal-recebe-mais-um-essencia-do-vinho-madeira/1048995/" title="Funchal recebe mais um Essência do Vinho &#8211; Madeira">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/11/essencia-madeira-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/11/essencia-madeira-83x83.jpg 83w, https://www.evasoes.pt/files/2022/11/essencia-madeira-150x150.jpg 150w, https://www.evasoes.pt/files/2022/11/essencia-madeira-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/beber/" title="Beber">Beber</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/o-que-fazer/funchal-recebe-mais-um-essencia-do-vinho-madeira/1048995/">
				Funchal recebe mais um Essência do Vinho &#8211; Madeira				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			29/11/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-4" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<div class="mrecbox mrec_desktop" id="mrec2">
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.display('mrec2');
        });
    </script> 
</div>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="widget_text home-widget"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-sb">
    <div class="nl-title-sb">SUBSCREVA A NOSSA NEWSLETTER</div>
    <div class="nl-subtitle-sb">Comer, petiscar, sair, viajar, saber.
        <br><strong>Conheça as nossas sugestões</strong>
    </div>
    <form method="post" enctype="multipart/form-data" action="https://64.e-goi.com//w/3e7XetVme1OjGpJa4Rec--89429">
        <input type="hidden" name="lista" value="3">
        <input type="hidden" name="cliente" value="104121">
        <input type="hidden" name="lang" id="lang_id" value="pt">
        <input type="hidden" name="formid" id="formid" value="477">
        <div class="input-sb">
            <input class="input-news-egoi-sb" type="email" name="email_1496" id="email_1496" value="" easyvalidation="true" placeholder="E-mail *">
        </div>
        <div class="egoi-optin">
            <div class="egoi-optin-check">
                <input order="0" visible="visible" id="campoe_1341_1642_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito  de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1341_1642[]">
            </div>
            <div class="egoi-optin-label">
                <label for="campoe_1341_1642_0" data-theme="grey">
                    Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>.
                </label>
            </div>
        </div>
        <div class="egoi-optin">
            <div class="egoi-optin-check">
                <input order="0" visible="visible" useoutrolabel="Outro (qual?)" id="campoe_1342_1643_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1342_1643[]">
            </div>
            <div class="egoi-optin-label">
                <label for="campoe_1342_1643_0" data-theme="grey">
                    Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>. </label>
            </div>
        </div>
        <div class="bt-sb">
            <input class="bt-news-egoi-sb" type="submit" value="SUBSCREVER">
        </div>
    </form>
</div></div></div></div><div class="home-widget"><div id="text-15" class="widget widget_text">			<div class="textwidget"><div class="mrecbox mrec_desktop">
<ins data-revive-zoneid="416" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><br />
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
<!--post-->







<div class='home-widget four-parts'><div class='blog-category'></div></div>


<br>
<br>


<div class="fullwidth">
    <div class="home-widget four-parts">

        <div class="grid--title">
            <h2>Outros Artigos </h2>
        </div>
        <div class="engageya_above_mobile">
            <div id="ENGAGEYA_WIDGET_128831"></div> 
            <script data-cfasync="false"> 
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128831',pubid:157114,webid:156501,wid:128831}); 
            </script>
        </div>
        <div class="engageya_4_mobile">
            <div id="ENGAGEYA_WIDGET_133978"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133978',pubid:157114,webid:156501,wid:133978});
            </script>
        </div>
    </div>
</div>
<br>
<br>
<div class="fullwidth">
    <div class="mrec-wrapper mrec_mobile">
        <div class="mrec" id="mrec2">
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('mrec2'); });
            </script>
        </div>
    </div>
</div>

<br>
<br>
<div class="fullwidth" style="margin-top: .3em">
    <div class="home-widget four-parts">

	    <div class="grid--title">
	        <h2>Outros Conteúdos GMG </h2>
	    </div>

        <div class="engageya_above_mobile">
            <div id="ENGAGEYA_WIDGET_128832"></div> 
            <script data-cfasync="false"> 
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128832',pubid:157114,webid:156501,wid:128832}); 
            </script>
        </div>
        <div class="engageya_4_mobile">
            <div id="ENGAGEYA_WIDGET_133979"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133979',pubid:157114,webid:156501,wid:133979});
            </script>
        </div>
    </div>
</div>

<br>
<br>
<div class="fullwidth mrec_mobile">
	<div class="newsletter-sb">
		<div class="nl-title-sb">SUBSCREVA A NOSSA NEWSLETTER</div>
		<div class="nl-subtitle-sb">Comer, petiscar, sair, viajar, saber.<strong> Conheça as nossas sugestões</strong></div>
		<form action="https://72.e-goi.com/w/3e3setVmecxocBut7ye137ac7fd" enctype="multipart/form-data" method="post" target="_blank">
			<input name="lista" type="hidden" value="3" />
			<input name="cliente" type="hidden" value="104121" />
			<input id="lang_id" name="lang" type="hidden" value="pt" />
			<input id="formid" name="formid" type="hidden" value="207" />
			<label style="display: none; text-align: left;" for="campoe_304_691">
			</label>
			<input id="campoe_304_691" name="campoe_304_691" type="hidden" value="1" />
			<label style="display: block; text-align: left;" for="email_692">
			</label>
			<input id="email_692" class="input-news-egoi-sb" name="email_692" type="email" value="" placeholder="E-mail" />
			<input class="bt-news-egoi-sb" type="submit" value="SUBSCREVER" />
		</form>
	</div>
</div>

<br>
<br>
<div class='fullwidth'>
	<section class="grid-name grid--wrapper">
		<div class="grid--container">
			<div class="grid--title">
				<h4 class='td-related-title-gaveta'><a href="https://www.evasoes.pt/categorias/brand-story" rel="sponsored">
					<img src="https://www.evasoes.pt/wp-content/themes/evasoes/images/LOGO_EVASOES_BRAND_STORY.svg" class="brandstory-gaveta-logo" alt="Evasões Brand Story" /></a>
				</h4>
			</div>
			<div class="grid grid--related grid--col-4">
				<ins data-revive-zoneid="131" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="132" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="133" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="134" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
			</div>
		</div>
	</section>
</div>


</div>
<!--main-->




</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="https://www.evasoes.pt/">
				<img src="https://www.evasoes.pt/files/2017/09/evasoes-footer-logo.png" alt="Evasões"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-14075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14075"><a target="_blank" href="http://publicidade.evasoes.pt">Publicidade</a></li>
<li id="menu-item-327" class="item_bottom menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a target="_blank" href="https://assinaturas.quiosquegm.pt/evasoes-pagina-de-marca/">Assinaturas</a></li>
<li id="menu-item-758232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758232"><a href="https://www.evasoes.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://www.evasoes.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://www.evasoes.pt/termos-condicoes/">Termos &#038; Condições</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://www.evasoes.pt/contactos/">Contactos</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->

		          <div class="content-social">
             <ul>
                                    <li>
                       <a href="http://stepfoxthemes" class="fb-social-icon" target="_blank">
                       </a>
                   </li>
                                              <li>
                   <a href="http://stepfoxthemes" class="twitter-social-icon" target="_blank">
                   </a>
               </li>
                                  <li>
               <a href="http://stepfoxthemes" class="pinterest-social-icon" target="_blank">
               </a>
           </li>
                      <li>
           <a href="http://stepfoxthemes/posts" class="google-social-icon" target="_blank">
           </a>
       </li>
          <li>
       <a href="http://stepfoxthemes" class="youtube-social-icon" target="_blank">
       </a>
   </li>
    <li>
       <a href="http://stepfoxthemes" class="instagram-social-icon" target="_blank">
       </a>
   </li>
<li>
   <a href="https://www.evasoes.pt/feed/rss/" class="rss-social-icon">
   </a>
</li>
</ul>
</div>
<!--content-social-->
</div>
<!--footer-wrap-->
<div class="copyright">
  <div class="copyright-text">
     Evasões, 2020 © Todos os direitos reservados  </div>
 <!--copyright-text-->
</div>
<!--copyright-->

</footer>

<script>
    var window_width_footer = window.innerWidth;
    jQuery(function() {    
        if (parseInt(window_width_footer) > 760 ) {
            jQuery('#mrecmob').remove(); 
            jQuery('.specialmrec').remove(); 
        }
    });
</script>

<script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.jn.brand.v1.js"></script>


<!--footer-->
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/datasheet.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/vendor/bxslider/jquery.bxslider.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="683299608"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.evasoes.pt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>

<script type='text/javascript'>

// console.log(aaa-\'axn white\',\'destaque de series\',\'o que ver na TV\')
jQuery('ul').on('setActive', function(){
  jQuery('.mrecboxSlideshow').html('<iframe id="iframeInjection" name="evasoes/o-que-fazer" data-value="\'axn white\',\'destaque de series\',\'o que ver na TV\'" src="https://www.evasoes.pt/wp-content/themes/evasoes/ad.html" frameborder="0" scrolling="no" allowtransparency="true" style="display: inline-block; text-align: center; width: 300px; min-height: 600px; border: 0px solid blue; margin: 0 auto"></iframe>');
});
</script>



<script>
    jQuery( function(){
        let w_width = window.innerWidth;
        if (parseInt(w_width) < 768 ) { 
            jQuery('.mrec_desktop').hide();
            jQuery('.mrec_desktop').remove(); 
        }  else { 
            jQuery('.mrec_mobile').hide();
            jQuery('.mrec_mobile').remove(); 
        }            
    });


    jQuery( function(){

        var inread_element = jQuery("#inread");
        var inreadLastHeight = parseInt(inread_element.css('height'));
// console.log(`Inread debug`);
        var inreadSec_init = 0;
        var inreadHasChanged = false;
        // checkForChanges();

        function checkForChanges()
        {
            var inreadNewHeight = parseInt(inread_element.css('height'));
            if (inreadNewHeight - inreadLastHeight > 100 ) {
                // console.log(`A crescer - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight);
                inreadLastHeight = inreadNewHeight; 
                inreadHasChanged = true;
            }   
            else if (inreadLastHeight - inreadNewHeight > 200){
                // console.log(`A diminuir - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight + ` PARSEINT: `+ parseInt(inreadLastHeight));
                inreadLastHeight = inreadNewHeight; 
                inread_element.slideUp();
                return false;
            }   

            // console.log(`Tempo 1  seg depois: ${inreadSec_init}`);
            // console.log(`Inread inreadHasChanged: ${inreadHasChanged}`);
            inreadSec_init+= 1;
            if (inreadSec_init > 4 && inreadHasChanged === false ) {
                inread_element.slideUp();
                return false;
            }
            setTimeout(checkForChanges, 1000);
        }
    });    



</script>


    <script src="/wp-content/themes/evasoes/js/jqueryAdditional.js?v=1.1"></script> 


<script>
    jQuery( function(){
		var billboard_element = jQuery("#billboard");
		setTimeout( () => {
			if ( parseInt(billboard_element.css('height')) < 100 )  {
				billboard_element.remove();
			}
		}, 3000);
    });    
</script> 







<!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499401',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Globalmedia-OS' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499401&isNoScript&src.rand=[timestamp]&src.id=Globalmedia-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<script>
    jQuery(() => {
        let imageWidth = jQuery('.datasheet-map a img').width();
        if (imageWidth < 100) {
            jQuery('.datasheet-map a img').attr("src","https://www.evasoes.pt/files/2019/09/mapaevasoes.gif");
            jQuery('.datasheet-map a img').css("padding-top","15px");
            jQuery('.datasheet-single-template .datasheet-map.col-lh-4').css('background','#F9F9F9');
        }
    });
</script>

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32184&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32184"/>

<!-- <script type="text/javascript" src="//static.vilynx.com/gallery/vpg.3.2.3.min.js" userid="9c2f486f8a24cf345b0b43cf1d4eba23" autoplay="true" sharewidget="true" redirect="true" oneautoplay="true" redirecttext="abrir em..."></script> -->



<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> 
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script> 
<script>// Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
      piwikUrl:     "https://mas.protecmedia.com/endpoint",
      siteId:       "JNXJI3E3RCRXL",
      pageType:     "mainSection",
      searchPrefix: "",
      uid:      ""
    });
    
    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();
    
    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "JNXJI3E3RCRXL", "1045380076380", "https://www.evasoes.pt/wp-content/themes/evasoes/js/firebase-messaging-sw.js");</script> <script src="https://mas.protecmedia.com/qapcore.js"></script>
    
  
<script>
    jQuery(document).ready(function(){
        setTimeout(function() {
            jQuery('a').each(function(){
                if ( jQuery(this).attr('target') == '_blank'){
                    jQuery(this).attr('rel','noopener');
                }
            });
        } , 3000);
    });    
</script>

</body></html>
