<!DOCTYPE html>
<html lang="pt-PT"><head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="google" content="notranslate" />

<meta property="fb:pages" content="173065548417" />

 
  <link rel="preconnect" crossorigin href="//fonts.googleapis.com">
  <link rel="preconnect" crossorigin href="//connect.facebook.net">
  <link rel="preconnect" crossorigin href="//content.jwplatform.com">
  <link rel="preconnect" crossorigin href="//api.peer5.com">
  <link rel="preconnect" crossorigin href="//www.google-analytics.com">
  <link rel="preconnect" crossorigin href="//www.googletagservices.com">
  <link rel="preconnect" crossorigin href="//www.googletagmanager.com">
  <link rel="preconnect" crossorigin href="//cdns.gigya.com">
  <link rel="preconnect" crossorigin href="//static.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//securepubads.g.doubleclick.net">
  <link rel="preconnect" crossorigin href="//ad-dev.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//ws.globalnoticias.pt">
  <link rel="preconnect" crossorigin href="//cdn.onesignal.com">
  
  <link rel="preconnect" crossorigin href="//nonio.globalmediagroup.pt">

<script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script>

<script>
  window.dataLayer = window.dataLayer || [];
    dataLayer.push({'AuthorTracking': 'Ana Santos', 'topico': 'O que Fazer', 'event': 'no'})
</script>
    

<style>.async-hide { opacity: 0 !important} </style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-P62SPT':true});
</script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P62SPT');</script>
<!-- End Google Tag Manager -->




<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://www.evasoes.pt/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.evasoes.pt/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://www.evasoes.pt/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://www.evasoes.pt/xmlrpc.php" />
<!--favicon-->
<!--
<link rel="icon" href="https://www.evasoes.pt/wp-content/themes/evasoes/images/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.evasoes.pt/wp-content/themes/evasoes/images/favicon.ico" type="image/x-icon" />
-->
<!--refresh-->
 
<meta property="fb:app_id" content="1264821150204189" />

<!-- Peer5 library -->
<script src="//api.peer5.com/peer5.js?id=8xv3gqt9wm2d9xrb7hwt"></script>
<!-- Peer5 plugin for JWPlayer 7 -->
<script src="//api.peer5.com/peer5.jwplayer7.plugin.js"></script>



    <!-- FAVICON -->
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/favicon-128.png" sizes="128x128" />
    <meta name="application-name" content="Evasões"/>
    <meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/favicon/evasoes/mstile-150x150.png" />
    
    <!-- SEO -->
    <title>Cinco propostas para um serão de cinema em casa</title>
    
    <meta name="description" content="O Monstro Marinho Netflix [caption id=&quot;attachment_1040956&quot; align=&quot;aligncenter&quot; width=&quot;848&quot;] (Imagem: Netflix © 2022)[/caption] Numa era em que feras aterradoras cruzavam oceanos, os caçadores de monstros eram verdadeiros heróis, e nenhum foi&hellip;"/>
                
    <!-- LD+JSON -->
    <script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "BreadcrumbList",
        "itemListElement": [
                    {"@type": "ListItem", "position": 1, "item": {"name": "Home", "@id": "https://www.evasoes.pt/"}},
            {"@type": "ListItem", "position": 2, "item": {"name": "O que Fazer", "@id": "https://www.evasoes.pt/categorias/o-que-fazer/"}},
            {"@type": "ListItem", "position": 3, "item": {"name": "Cinco propostas para um serão de cinema em casa", "@id": "https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/"}}
                ]
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "name": "Cinco propostas para um serão de cinema em casa",
        "url": "https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/",
        "headline": "Cinco propostas para um serão de cinema em casa",
        "description": "O Monstro Marinho Netflix [caption id=&quot;attachment_1040956&quot; align=&quot;aligncenter&quot; width=&quot;848&quot;] (Imagem: Netflix © 2022)[/caption] Numa era em que feras aterradoras cruzavam oceanos, os caçadores de monstros eram verdadeiros heróis, e nenhum foi&hellip;",
        "wordcount": "502", 
        "articleSection": "O que Fazer",
        "dateModified": "2022-07-10T11:05:54+00:00",
        "datePublished": "2022-07-10T06:00:42+00:00",
        
        "keywords": "axn, cinema, filmes, Hollywood, Netflix, RTP1, SyFy",
        
        "image": {"@type": "ImageObject", "producer": "Evasões", "url": "https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844.jpg", "width": 1200, "height": 803, "caption": "O Excêntrico Mortdecai. (Fotografia: DR)"},
        "mainEntityOfPage": "https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/",
        "publisher": {
            "@type": "Organization",
            "name": "Evasões",
            "url": "https://www.evasoes.pt/",
            "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-evasoes.jpg", "width": 1200, "height": 630 },
            "sameAs": [  ]
        },
        "author": {
            "@type": "Person",
            "name": "Ana Filipe Silveira"
        }
    }
    </script>
    
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Evasões",
        "url": "https://www.evasoes.pt/",
        "description": "A Evasões é uma revista semanal que publica informação relativa a viagens, hotéis, gastronomia e vinhos, turismo, cultura e televisão, e outros temas relacionados com o conceito abrangente de lazer.",
        "logo": {"@context": "http://schema.org", "@type": "ImageObject", "url": "https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/seo/SEO-evasoes.jpg", "width": 1200, "height": 630 },
        "ethicsPolicy": "https://www.evasoes.pt/estatuto-editorial/",
        "masthead": "https://www.evasoes.pt/ficha-tecnica",
        "sameAs": [  ]
    }
    </script>

    <!-- OPENGRAPH -->
    <meta property="og:locale" content="pt_PT" />
    <meta property="og:type" content="Article" />
    <meta property="og:site_name" content="Evasões" />
    <meta property="og:title" content="Cinco propostas para um serão de cinema em casa" />
    <meta property="og:description" content="O Monstro Marinho Netflix [caption id=&quot;attachment_1040956&quot; align=&quot;aligncenter&quot; width=&quot;848&quot;] (Imagem: Netflix © 2022)[/caption] Numa era em que feras aterradoras cruzavam oceanos, os caçadores de monstros eram verdadeiros heróis, e nenhum foi&hellip;" />
    <meta property="og:url" content="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" />
    
    <meta property="og:image" content="https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844.jpg" />
    <meta property="og:image:secure_url" content="https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="803" />
        
    <meta property="article:author" content="Ana Filipe Silveira" /> 
    <meta property="article:section" content="O que Fazer" />
    <meta property="article:tag" content="axn" />
    <meta property="article:tag" content="cinema" />
    <meta property="article:tag" content="filmes" />
    <meta property="article:tag" content="Hollywood" />
    <meta property="article:tag" content="Netflix" />
    <meta property="article:tag" content="RTP1" />
    <meta property="article:tag" content="SyFy" />
        
    <meta property="article:published_time" content="2022-07-10T06:00:42+00:00" />
    
    <meta property="article:modified_time" content="2022-07-10T11:05:54+00:00" />
        
    <meta property="og:updated_time" content="2022-07-10T11:05:54+00:00" />
        
    <!-- TWITTER CARD -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="Evasões" />
    <meta property="twitter:url" content="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" />
    <meta property="twitter:title" content="Cinco propostas para um serão de cinema em casa" />
    <meta property="twitter:description" content="O Monstro Marinho Netflix [caption id=&quot;attachment_1040956&quot; align=&quot;aligncenter&quot; width=&quot;848&quot;] (Imagem: Netflix © 2022)[/caption] Numa era em que feras aterradoras cruzavam oceanos, os caçadores de monstros eram verdadeiros heróis, e nenhum foi&hellip;" /> 
    <meta property="twitter:image" content="https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844.jpg" />
    

<!-- This site is optimized with the Yoast SEO Premium plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.evasoes.pt\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-GMG-front-stylesheets-css'  href='https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/css/gallery-gmg.css' type='text/css' media='all' />
<link rel='stylesheet' id='datasheetcss-css'  href='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/css/datasheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='bxslidercss-css'  href='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/vendor/bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.evasoes.pt/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='jwppp-widget-style-css'  href='https://www.evasoes.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/css/jw-widget-min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Montserrat%3A400%2C600%2C700%2C800%7CMontserrat+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-widget-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=Open+Sans%3A400%7COpen+Sans+rel%3D%27stylesheet%27+type%3D%27text%2Fcss' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.evasoes.pt/wp-content/themes/evasoes/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.evasoes.pt/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.evasoes.pt/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://www.evasoes.pt/?sccss=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/GMG_backoffice_customizations/assets/front/js/gallery-gmg.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.evasoes.pt\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1040952","token":"c86101f099","debug":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://content.jwplatform.com/libraries/MaM0E141.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/jw-player-7-for-wp-premium/jw-widget/js/jw-widget-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stepfoxcomplete = {"stepfoxcompleteurl":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/sf-autocomplete.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/exm1-scripts.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/respond.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/smoothscroll.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exm1_live_video_ajax = {"exm1_live_video_ajaxurl":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/themes/evasoes/js/ajax-video-widget.js'></script>
<link rel='https://api.w.org/' href='https://www.evasoes.pt/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fcinco-propostas-para-um-serao-de-cinema-em-casa%2F1040952%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.evasoes.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fcinco-propostas-para-um-serao-de-cinema-em-casa%2F1040952%2F&#038;format=xml" />
			<meta property="fb:pages" content="173065548417" />
			

<style type='text/css'>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</style><script type='text/javascript'>
			var slide_picker = 'slide';
			var widget_fx = 'nowidgetfx';
			var image_effect = 'image_fx5';
	</script><meta name="robots" content="index, follow">
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.evasoes.pt\/wp-admin\/admin-ajax.php","essb3_nonce":"f49cdade45","essb3_plugin_url":"https:\/\/www.evasoes.pt\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.evasoes.pt\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":1040952};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/amp/">		<style type="text/css" id="wp-custom-css">
			/* BEGIN CSS FOR LOGIN NÓNIO */
.login--GMG {top:12px!important; right:40px!important;}
.login--GMG .login--avatar > * {display:none!important;}
.login--GMG .login--dropdown {right: 17px!important;}
.login--GMG .login--dropdown:before {right: -8px!important;}

@media screen and (max-width: 700px) {
  .login--GMG {top:17px!important; right:25px!important; border-color:var(--white);}
  .login--GMG .login--button:after {background-image:url(/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/icons/gigya-negative.svg);}
   .login--GMG .login--avatar {background:var(--white);}
  .login--GMG .login--avatar:after {background-image:url(/wp-content/plugins/GMG_backoffice_customizations/assets/front/images/icons/gigya-full.svg);}
}
@media screen and (max-width: 480px) {
  .login--GMG {right:10px!important;}
  #navigation #main-nav .search-box {right:25px!important; z-index:99!important;}
	#navigation #mob-menu #searchform input {right:36px!important;}
  #navigation #mob-menu #searchform input:focus {width:calc(100% - 82px)!important;}
}
@media screen and (max-width: 380px) {
	#mob-menu img {width:160px!important; vertical-align:text-top; padding-right:25px;}
}
/* END CSS FOR LOGIN NÓNIO */

/**SIDEBAR NL*/

    .egoi-optin {
        width: 280px;
        display: flex;
        justify-content: space-around;
        margin: 10px auto;
        color: #222 !important;
        font-size: 12px;
        line-height: 14px;
        text-align: left;
    }

    .egoi-optin a {
        color: #222 !important;
        text-decoration: underline;
    }

    .egoi-optin-label {
        margin-left: 10px;
    }

/**SIDEBAR NL*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

<script>
  //insurads
  !function(e){var n=!1;if("function"==typeof define&&define.amd&&(define(e),n=!0),"object"==typeof exports&&(module.exports=e(),n=!0),!n){var o=window.Cookies,t=window.Cookies=e();t.noConflict=function(){return window.Cookies=o,t}}}(function(){function g(){for(var e=0,n={};e<arguments.length;e++){var o=arguments[e];for(var t in o)n[t]=o[t]}return n}return function e(l){function C(e,n,o){var t;if("undefined"!=typeof document){if(1<arguments.length){if("number"==typeof(o=g({path:"/"},C.defaults,o)).expires){var r=new Date;r.setMilliseconds(r.getMilliseconds()+864e5*o.expires),o.expires=r}o.expires=o.expires?o.expires.toUTCString():"";try{t=JSON.stringify(n),/^[\{\[]/.test(t)&&(n=t)}catch(e){}n=l.write?l.write(n,e):encodeURIComponent(String(n)).replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g,decodeURIComponent),e=(e=(e=encodeURIComponent(String(e))).replace(/%(23|24|26|2B|5E|60|7C)/g,decodeURIComponent)).replace(/[\(\)]/g,escape);var i="";for(var c in o)o[c]&&(i+="; "+c,!0!==o[c]&&(i+="="+o[c]));return document.cookie=e+"="+n+i}e||(t={});for(var a=document.cookie?document.cookie.split("; "):[],s=/(%[0-9A-Z]{2})+/g,f=0;f<a.length;f++){var p=a[f].split("="),d=p.slice(1).join("=");this.json||'"'!==d.charAt(0)||(d=d.slice(1,-1));try{var u=p[0].replace(s,decodeURIComponent);if(d=l.read?l.read(d,u):l(d,u)||d.replace(s,decodeURIComponent),this.json)try{d=JSON.parse(d)}catch(e){}if(e===u){t=d;break}e||(t[u]=d)}catch(e){}}return t}}return(C.set=C).get=function(e){return C.call(C,e)},C.getJSON=function(){return C.apply({json:!0},[].slice.call(arguments))},C.defaults={},C.remove=function(e,n){C(e,"",g(n,{expires:-1}))},C.withConverter=e,C}(function(){})});

  var __iads_script = 'AKBGWGPZ';

  function iads() {
    var c = Cookies.getJSON('_gmg_insurads');
    if (typeof c == 'undefined') {
        jQuery.getJSON('https://api.ipify.org?format=json').then(function (data1) {
            return jQuery.getJSON("https://www.evasoes.pt/toll/api/GeoIP?ipAddress=" + data1.ip, data1);
        }).then(function (res) {
            if (typeof res !== 'undefined' && res.Status.ErrorCode == "0000" && res.IsoCode !== 'PT') {
                return true;
            }
            return false;
        }).then(function (match) {
            if (match) {
                Cookies.set('_gmg_insurads', {
                    d: 'true'
                });
                _iads()

                return true;
            } else {
                Cookies.set('_gmg_insurads', {
                    d: 'false'
                });
                return false;
            }
        }).done(
        function (con) { }
        );
    } else {
        if (c.d == 'true') _iads();
    }
}

function _iads()
{ (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.insurads.com/bootstrap/" + __iads_script + ".js"); console.log(">> Insurads " + __iads_script); }

iads();

</script>

<!-- Start tracking_param -->


<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet" />

  



<script>
    var mu_global_defs_js = {"load_interstitial_scds":4000,"load_quantcast_scds":4000};
    //var load_quantcast_scds = 4000;
    var load_interstitial_scds = 5000;

    if (typeof mu_global_defs_js !== 'undefined' && mu_global_defs_js != null && mu_global_defs_js != '')  {
        //load_quantcast_scds = parseInt(mu_global_defs_js.load_quantcast_scds) ;
        load_interstitial_scds = parseInt(mu_global_defs_js.load_interstitial_scds) ;
    }    
</script>



<!-- End tracking_param -->

<!-- Start GPT Async Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type='text/javascript'>

var unitPath = "/5268/evasoes.pt/evasoes/o-que-fazer";


googletag.cmd.push(function () {


  // mapping for 2 sizes of browser display.
  var mapping1 = googletag.sizeMapping(). //MRec_Smartphone
    addSize([768, 0], []). //dim1
    addSize([0, 0], [[300, 600] ,[300, 250]]). //dim2
    build();

  // mapping for 2 sizes of browser display.
  var mapping2 = googletag.sizeMapping(). //MRecTopo_Tablet_Desktop
    addSize([768, 0], [[300, 600] ,[300, 250]]). //dim1
    addSize([0, 0], []). //dim2
    build();

  // mapping for 3 sizes of browser display.
  var mapping3 = googletag.sizeMapping(). //BILLBOARD
    addSize([1025, 0], [[1024, 1], [1260, 200], [970, 250], [970, 90]]). //dim1
    addSize([768, 0], [[728, 1], [728, 150], [728, 90]]). //dim2
    addSize([0, 0], [[320, 1], [320, 100], [300, 100], [320, 50], [300, 50]]). //dim3
    build();

  // mapping for 3 sizes of browser display.
  var mapping9 = googletag.sizeMapping().
    addSize([1315, 0], [[1, 1], [640, 480], [640, 360], [400, 300], [320, 240], [320, 180]]). //desktop
    addSize([768, 0], [[1, 1], [400, 300], [320, 240], [320, 180]]).   //tablet
    addSize([0, 0], [[1, 1], [320, 240], [320, 180]]).     //smartphone
    build();

  googletag.defineSlot(unitPath, [1, 1], 'inread').
  setTargeting('pos', ['inread']).
  defineSizeMapping(mapping9).
  addService(googletag.pubads());

  googletag.defineSlot(unitPath, [1024, 1], 'billboard').
  setTargeting('pos', ['billboard']).
  defineSizeMapping(mapping3).
  addService(googletag.pubads());

  // googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrecmob').
  // setTargeting("pos", "splash").
  // defineSizeMapping(mapping1).
  // addService(googletag.pubads());

  // googletag.defineSlot(unitPath, [[300, 600] ,[300, 250]], 'mrec1').
  // setTargeting("pos", "topo").
  // defineSizeMapping(mapping2).
  // addService(googletag.pubads());

  googletag.defineSlot(unitPath, [300, 250], 'mrec2').
  setTargeting("pos", "fundo").
  addService(googletag.pubads());

  googletag.defineOutOfPageSlot(unitPath, 'layer').
  addService(googletag.pubads());

  googletag.pubads().setTargeting('tag', ['axn','cinema','filmes','Hollywood','Netflix','RTP1','SyFy']);
  googletag.pubads().enableSingleRequest();
  googletag.pubads().disableInitialLoad();
  googletag.pubads().collapseEmptyDivs();
  googletag.enableServices();

  });

  </script>




<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
<meta property="article:author" content="https://www.facebook.com/revista.evasoes/?fref=ts"/>

<!--
<script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=P05LWV5wAG");</script>
-->


</head>

<body class="post-template-default single single-post postid-1040952 single-format-standard custom-background wpb-js-composer js-comp-ver-4.12.1 vc_responsive">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P62SPT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- netScope v4 r1 – Begin of gPrism tag -->
<script type="text/javascript">

<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'pyXqxfNqdyI5jwH24i4TPfUI.MfRqJfPN6fbBaP7P1r.p7';
var pp_gemius_extraparameters = new Array('gA=evasoes/o-que-fazer');

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};}; gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.async='true'; gt.src=l+'://gapt.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');

//--><!]]>
</script>
<!--End netScope v4 r1 / www.net.marktest.pt / (C) Gemius/Marktest 2018 -->


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.12&appId=1264821150204189";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!--
<script>
!function(a,b,c,d,e,f){a.ddjskey=e;a.ddoptions=f||null;var m=b.createElement(c),n=b.getElementsByTagName(c)[0];m.async=1,m.src=d,n.parentNode.insertBefore(m,n)}(window,document,"script","https://js.datadome.co/tags.js","57F1D4BE566935A6735478BDB3C9B6");
</script>
-->


    <div id='layer'>
    <script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.display('layer');
    });  
    </script>
    </div>
    <header id="header">
            <div id="billboard">
                <script type='text/javascript'>
                  googletag.cmd.push(function() {
                    googletag.display('billboard');
                  });
                </script>
            </div>        
        <div id="nav-wrapper">
        <div id="navigation" class="show-menu ">
            <div id="site-logo">
                <div class="big-logo">
                    <a href="https://www.evasoes.pt/">
                    <img src="https://www.evasoes.pt/files/2016/06/evasoes_logo.png" height="140" width="308" alt="Evasões"/>
                    </a>
                </div>
                <!--big-logo-->
            </div>
            <!--site-logo-->
                        <div class="top-menu">
                <div class="top-menu-posts">

</div>
<!-- top-menu-events -->
                 <div class="search-box">
                    <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>                </div>
                <!--search-box-->
            </div>
            <!-- top-menu -->
            
            
            <div class="search-box">
                <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>            </div>
            <nav id="main-nav">

                <div id="mob-menu">


                    <div class="mob-menu-button">
                    </div>
                    <!-- mob-menu-button -->
                    <a href="https://www.evasoes.pt/">
                        <img src="https://www.evasoes.pt/files/2016/06/evasoes_logo.png" height="140" width="308" alt="Evasões"/>
                    </a>
                    <div class="search-box">
                        <form method="get" id="searchform" action="https://www.evasoes.pt/">
	<input type="text" name="s" id="s" value="" autocomplete="off"/>
	<button type="submit" class="submit-button">
	</button>
	<ul class="featured-thumbnails"></ul>
</form>                    </div>
                    <!--search-box-->
                </div>
                <!--mob-menu-->

                <div class="menu-main_menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-exm1658118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer" class="menu-link">O que Fazer</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/os-mergulhos-regressaram-as-piscinas-do-principe-perfeito-em-viseu/1040943/" title="Voltar a mergulhar nas piscinas do Príncipe Perfeito, em Viseu"><img src="https://www.evasoes.pt/files/2022/07/44102337_BINARY_GL28062022MARIAJOAOGALA026-298x186.jpg" alt="Voltar a mergulhar nas piscinas do Príncipe Perfeito, em Viseu"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/os-mergulhos-regressaram-as-piscinas-do-principe-perfeito-em-viseu/1040943/" >Voltar a mergulhar nas piscinas do Príncipe Perfeito, em Viseu</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" title="Cinco propostas para um serão de cinema em casa"><img src="https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-298x186.jpg" alt="Cinco propostas para um serão de cinema em casa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" >Cinco propostas para um serão de cinema em casa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/a-beleza-suave-e-rebelde-do-atlantico-aprecia-se-na-praia-de-esmoriz/1040935/" title="A beleza suave e rebelde do Atlântico aprecia-se na Praia&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44119214_BINARY_GI30062022ARTURMACHADO000004-298x186.jpg" alt="A beleza suave e rebelde do Atlântico aprecia-se na Praia&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/a-beleza-suave-e-rebelde-do-atlantico-aprecia-se-na-praia-de-esmoriz/1040935/" >A beleza suave e rebelde do Atlântico aprecia-se na Praia&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/oito-programas-de-tv-para-acompanhar-nos-proximos-dias/1040930/" title="Oito programas de TV para acompanhar nos próximos dias"><img src="https://www.evasoes.pt/files/2022/07/Imagem-9411041-298x186.jpg" alt="Oito programas de TV para acompanhar nos próximos dias"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/oito-programas-de-tv-para-acompanhar-nos-proximos-dias/1040930/" >Oito programas de TV para acompanhar nos próximos dias</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/aquashow-em-quarteira-o-maior-parque-aquatico-do-pais-traz-novidades/1040672/" title="Aquashow: em Quarteira, o maior parque aquático do país traz&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44104229_BINARY_CVJR0574-298x186.jpg" alt="Aquashow: em Quarteira, o maior parque aquático do país traz&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/aquashow-em-quarteira-o-maior-parque-aquatico-do-pais-traz-novidades/1040672/" >Aquashow: em Quarteira, o maior parque aquático do país traz&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/o-que-fazer/ciclismo-passear-a-boleia-do-2-o-grande-premio-douro-internacional/1040902/" title="Ciclismo: passear à boleia do 2.º Grande Prémio Douro Internacional"><img src="https://www.evasoes.pt/files/2022/07/34933663_DSF5127-2-298x186.jpg" alt="Ciclismo: passear à boleia do 2.º Grande Prémio Douro Internacional"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/o-que-fazer/ciclismo-passear-a-boleia-do-2-o-grande-premio-douro-internacional/1040902/" >Ciclismo: passear à boleia do 2.º Grande Prémio Douro Internacional</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1228" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/comer/" title="Comer" class="menu-link">Comer</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/ha-petiscos-de-carne-para-provar-fora-de-horas-no-cortesia-em-campo-de-ourique/1040909/" title="Há petiscos de carne para provar fora de horas no&hellip;"><img src="https://www.evasoes.pt/files/2022/07/recorte-298x186.jpg" alt="Há petiscos de carne para provar fora de horas no&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/ha-petiscos-de-carne-para-provar-fora-de-horas-no-cortesia-em-campo-de-ourique/1040909/" >Há petiscos de carne para provar fora de horas no&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/tres-ideias-para-celebrar-o-dia-mundial-do-chocolate/1040605/" title="Quatro ideias para celebrar o Dia Mundial do Chocolate"><img src="https://www.evasoes.pt/files/2022/07/IMG_9219-298x186.jpg" alt="Quatro ideias para celebrar o Dia Mundial do Chocolate"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/tres-ideias-para-celebrar-o-dia-mundial-do-chocolate/1040605/" >Quatro ideias para celebrar o Dia Mundial do Chocolate</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/jantares-com-menus-surpresa-estao-a-chegar-ao-erva-em-lisboa/1040554/" title="Jantares com menus surpresa estão a chegar ao Erva, em&hellip;"><img src="https://www.evasoes.pt/files/2022/07/Restaurante-Erva-4-298x186.jpg" alt="Jantares com menus surpresa estão a chegar ao Erva, em&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/jantares-com-menus-surpresa-estao-a-chegar-ao-erva-em-lisboa/1040554/" >Jantares com menus surpresa estão a chegar ao Erva, em&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/uma-refeicao-em-harmonia-com-a-natureza-em-fafe/1040534/" title="Uma refeição em harmonia com a natureza, em Fafe"><img src="https://www.evasoes.pt/files/2022/07/43793721_BINARY_GI20220518MIGUELPEREIRA2666-298x186.jpg" alt="Uma refeição em harmonia com a natureza, em Fafe"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/uma-refeicao-em-harmonia-com-a-natureza-em-fafe/1040534/" >Uma refeição em harmonia com a natureza, em Fafe</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/in-vulgar-reforca-cozinha-de-autor-com-produtos-nacionais-na-baixa-de-lisboa/1040263/" title="In.Vulgar reforça cozinha de autor com produtos nacionais na Baixa&hellip;"><img src="https://www.evasoes.pt/files/2022/07/H77A1745-copiar-298x186.jpg" alt="In.Vulgar reforça cozinha de autor com produtos nacionais na Baixa&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/in-vulgar-reforca-cozinha-de-autor-com-produtos-nacionais-na-baixa-de-lisboa/1040263/" >In.Vulgar reforça cozinha de autor com produtos nacionais na Baixa&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/comer/a-rota-do-piteu-esta-de-volta-a-setubal-com-petiscos-por-35-euros/1040434/" title="A Rota do Pitéu está de volta a Setúbal (com&hellip;"><img src="https://www.evasoes.pt/files/2022/07/12878426_GI18062013PAULOSPRANGER186467-298x186.jpg" alt="A Rota do Pitéu está de volta a Setúbal (com&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/comer/a-rota-do-piteu-esta-de-volta-a-setubal-com-petiscos-por-35-euros/1040434/" >A Rota do Pitéu está de volta a Setúbal (com&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1304" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/beber/" title="Beber" class="menu-link">Beber</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/no-novo-imprensa-na-baixa-lisboeta-ha-cocktails-e-ostras-do-sado/1040859/" title="No novo Imprensa, na Baixa lisboeta, há cocktails e ostras&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44093020_BINARY_GI24062022CARLOSPIMENTEL00012-298x186.jpg" alt="No novo Imprensa, na Baixa lisboeta, há cocktails e ostras&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/no-novo-imprensa-na-baixa-lisboeta-ha-cocktails-e-ostras-do-sado/1040859/" >No novo Imprensa, na Baixa lisboeta, há cocktails e ostras&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/ocidente-e-oriente-a-mistura-num-cocktail-d-o-marmorista-no-porto/1040527/" title="Ocidente e oriente à mistura num cocktail d&#8217; O Marmorista,&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44055043_BINARY_GI23062022ANDREROLO24-298x186.jpg" alt="Ocidente e oriente à mistura num cocktail d&#8217; O Marmorista,&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/ocidente-e-oriente-a-mistura-num-cocktail-d-o-marmorista-no-porto/1040527/" >Ocidente e oriente à mistura num cocktail d&#8217; O Marmorista,&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/um-cocktail-a-base-de-cafe-para-saborear-no-maus-habitos-no-porto/1040364/" title="Um cocktail à base de café para saborear no Maus&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44053726_BINARY_GI22062022ANDREROLO41-298x186.jpg" alt="Um cocktail à base de café para saborear no Maus&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/um-cocktail-a-base-de-cafe-para-saborear-no-maus-habitos-no-porto/1040364/" >Um cocktail à base de café para saborear no Maus&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/homenagear-lisboa-e-o-produto-nacional-na-carta-de-verao-do-salla/1040387/" title="Homenagear Lisboa e o produto nacional, na carta de verão&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44049995_BINARY_GI2262022REINALDORODRIGUES3927-copiar-298x186.jpg" alt="Homenagear Lisboa e o produto nacional, na carta de verão&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/homenagear-lisboa-e-o-produto-nacional-na-carta-de-verao-do-salla/1040387/" >Homenagear Lisboa e o produto nacional, na carta de verão&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/gaia-um-cocktail-para-relembrar-a-lei-seca-no-magma/1040517/" title="Gaia: um cocktail para relembrar a lei seca, no Magma"><img src="https://www.evasoes.pt/files/2022/07/44053667_BINARY_GI22062022ANDREROLO13-298x186.jpg" alt="Gaia: um cocktail para relembrar a lei seca, no Magma"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/gaia-um-cocktail-para-relembrar-a-lei-seca-no-magma/1040517/" >Gaia: um cocktail para relembrar a lei seca, no Magma</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/beber/cafe-klandestino-os-cocktails-que-recriam-no-copo-os-sabores-de-uma-tasca/1040375/" title="Café Klandestino: os cocktails que recriam no copo os sabores&hellip;"><img src="https://www.evasoes.pt/files/2022/07/44049971_BINARY_GI2262022REINALDORODRIGUES3909-copiar-298x186.jpg" alt="Café Klandestino: os cocktails que recriam no copo os sabores&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/beber/cafe-klandestino-os-cocktails-que-recriam-no-copo-os-sabores-de-uma-tasca/1040375/" >Café Klandestino: os cocktails que recriam no copo os sabores&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1658119" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/ficar/" title="Ficar" class="menu-link">Ficar</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/cais-urban-lodge-ha-um-novo-alojamento-no-coracao-do-cais-do-sodre/1040709/" title="Cais Urban Lodge: há um novo alojamento no coração do&hellip;"><img src="https://www.evasoes.pt/files/2022/07/cais_DSC6939-copiar-298x186.jpg" alt="Cais Urban Lodge: há um novo alojamento no coração do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/cais-urban-lodge-ha-um-novo-alojamento-no-coracao-do-cais-do-sodre/1040709/" >Cais Urban Lodge: há um novo alojamento no coração do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/o-boutique-hotel-pure-monchique-junta-natureza-historia-e-termas/1040190/" title="O boutique hotel Pure Monchique junta Natureza, história e termas"><img src="https://www.evasoes.pt/files/2022/06/Monchique-298x186.jpg" alt="O boutique hotel Pure Monchique junta Natureza, história e termas"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/o-boutique-hotel-pure-monchique-junta-natureza-historia-e-termas/1040190/" >O boutique hotel Pure Monchique junta Natureza, história e termas</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/o-sense-of-ofir-em-esposende-combina-sossego-e-desporto-no-cavado/1038963/" title="O Sense of Ofir, em Esposende, combina sossego e desporto&hellip;"><img src="https://www.evasoes.pt/files/2022/06/42192446_BINARY_GI09112021ARTURMACHADO000021-copiar-298x186.jpg" alt="O Sense of Ofir, em Esposende, combina sossego e desporto&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/o-sense-of-ofir-em-esposende-combina-sossego-e-desporto-no-cavado/1038963/" >O Sense of Ofir, em Esposende, combina sossego e desporto&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/troia-tem-um-novo-hotel-com-arte-urbana-e-os-sabores-da-regiao-a-mesa/1038710/" title="Troia tem um novo hotel com arte urbana e os&hellip;"><img src="https://www.evasoes.pt/files/2022/06/43808020_BINARY_GI24052022LN000921-298x186.jpg" alt="Troia tem um novo hotel com arte urbana e os&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/troia-tem-um-novo-hotel-com-arte-urbana-e-os-sabores-da-regiao-a-mesa/1038710/" >Troia tem um novo hotel com arte urbana e os&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/dormir-no-centro-de-felgueiras-nas-casas-rosa-sousa/1038930/" title="Dormir no centro de Felgueiras, nas Casas Rosa Sousa"><img src="https://www.evasoes.pt/files/2022/06/43854833_BINARY_GI30052022ARTURMACHADO000019-298x186.jpg" alt="Dormir no centro de Felgueiras, nas Casas Rosa Sousa"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/dormir-no-centro-de-felgueiras-nas-casas-rosa-sousa/1038930/" >Dormir no centro de Felgueiras, nas Casas Rosa Sousa</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/ficar/em-mafra-a-quinta-dos-machados-renovou-se-sem-perder-o-charme-do-bosque/1038702/" title="Em Mafra, a Quinta dos Machados renovou-se sem perder o&hellip;"><img src="https://www.evasoes.pt/files/2022/06/43814849_BINARY_GI25052022LN000592-copiar-298x186.jpg" alt="Em Mafra, a Quinta dos Machados renovou-se sem perder o&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/ficar/em-mafra-a-quinta-dos-machados-renovou-se-sem-perder-o-charme-do-bosque/1038702/" >Em Mafra, a Quinta dos Machados renovou-se sem perder o&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1659409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/roteiros/" title="Roteiros" class="menu-link">Roteiros</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/manteigas-mais-verde-que-branca-um-roteiro-de-verao-pela-serra-da-estrela/1040754/" title="Manteigas mais verde que branca: um roteiro de verão na&hellip;"><img src="https://www.evasoes.pt/files/2022/07/Covão-dAmetade-01-Foto-Município-de-Manteigas-298x186.jpg" alt="Manteigas mais verde que branca: um roteiro de verão na&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/manteigas-mais-verde-que-branca-um-roteiro-de-verao-pela-serra-da-estrela/1040754/" >Manteigas mais verde que branca: um roteiro de verão na&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/de-milfontes-a-zambujeira-entre-novas-mesas-e-o-refugio-de-amalia/1040034/" title="De Milfontes à Zambujeira, entre novas mesas e o refúgio&hellip;"><img src="https://www.evasoes.pt/files/2022/06/44015835_BINARY_GI1662022REINALDORODRIGUES3797-298x186.jpg" alt="De Milfontes à Zambujeira, entre novas mesas e o refúgio&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/de-milfontes-a-zambujeira-entre-novas-mesas-e-o-refugio-de-amalia/1040034/" >De Milfontes à Zambujeira, entre novas mesas e o refúgio&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/dos-tacos-as-maos-michelin-novidades-entre-sines-e-porto-covo/1040010/" title="Dos tacos às mãos Michelin, novidades entre Sines e Porto&hellip;"><img src="https://www.evasoes.pt/files/2022/06/44015767_BINARY_GI1662022REINALDORODRIGUES3847-298x186.jpg" alt="Dos tacos às mãos Michelin, novidades entre Sines e Porto&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/dos-tacos-as-maos-michelin-novidades-entre-sines-e-porto-covo/1040010/" >Dos tacos às mãos Michelin, novidades entre Sines e Porto&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/roteiro-por-arcos-de-valdevez-entre-floresta-rio-e-estrelas-no-ceu/1039874/" title="Roteiro por Arcos de Valdevez, entre floresta, rio e estrelas&hellip;"><img src="https://www.evasoes.pt/files/2022/06/43975995_BINARY_GI07062022RF00000075-298x186.jpg" alt="Roteiro por Arcos de Valdevez, entre floresta, rio e estrelas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/roteiro-por-arcos-de-valdevez-entre-floresta-rio-e-estrelas-no-ceu/1039874/" >Roteiro por Arcos de Valdevez, entre floresta, rio e estrelas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/comida-natureza-e-outras-ideias-para-viver-as-festas-de-sao-joao-de-braga/1039666/" title="Comida, natureza e outras ideias para viver as Festas de&hellip;"><img src="https://www.evasoes.pt/files/2022/06/43929804_BINARY_GI07062022PEDROGRANADEIRO_0043-298x186.jpg" alt="Comida, natureza e outras ideias para viver as Festas de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/comida-natureza-e-outras-ideias-para-viver-as-festas-de-sao-joao-de-braga/1039666/" >Comida, natureza e outras ideias para viver as Festas de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/roteiros/a-nova-vida-de-alfama-e-mouraria-um-roteiro-pelas-novidades/1039202/" title="A nova vida de Alfama e Mouraria: um roteiro pelas&hellip;"><img src="https://www.evasoes.pt/files/2022/06/43870161_BINARY_GI0162022REINALDORODRIGUES3384-298x186.jpg" alt="A nova vida de Alfama e Mouraria: um roteiro pelas&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/roteiros/a-nova-vida-de-alfama-e-mouraria-um-roteiro-pelas-novidades/1039202/" >A nova vida de Alfama e Mouraria: um roteiro pelas&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm1658120" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.evasoes.pt/categorias/cronicas/" title="Crónicas" class="menu-link">Crónicas</a><div class="sub-menu-wrapper no-children"><div class="sub-menu six-menu"><ul class="small-category"><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-manuel-molinos-a-viagem-da-diana-e-do-ze-servida-a-mesa/1040871/" title="Crónica de Manuel Molinos: a viagem da Diana e do&hellip;"><img src="https://www.evasoes.pt/files/2022/07/AKAI-298x186.jpg" alt="Crónica de Manuel Molinos: a viagem da Diana e do&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-manuel-molinos-a-viagem-da-diana-e-do-ze-servida-a-mesa/1040871/" >Crónica de Manuel Molinos: a viagem da Diana e do&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-paula-ferreira-encontrar-a-grecia-no-sul-de-italia/1040310/" title="Crónica de Paula Ferreira: encontrar a Grécia no Sul de&hellip;"><img src="https://www.evasoes.pt/files/2022/07/cave-ge65a1de51_1280-298x186.jpg" alt="Crónica de Paula Ferreira: encontrar a Grécia no Sul de&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-paula-ferreira-encontrar-a-grecia-no-sul-de-italia/1040310/" >Crónica de Paula Ferreira: encontrar a Grécia no Sul de&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-ana-luisa-santos-deixar-apenas-pegadas/1040108/" title="Crónica de Ana Luísa Santos: &#8220;Deixar apenas pegadas&#8221;"><img src="https://www.evasoes.pt/files/2021/05/21376610_BINARY_GI20042015PEDROGRANADEIRO_000361-298x186.jpg" alt="Crónica de Ana Luísa Santos: &#8220;Deixar apenas pegadas&#8221;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-ana-luisa-santos-deixar-apenas-pegadas/1040108/" >Crónica de Ana Luísa Santos: &#8220;Deixar apenas pegadas&#8221;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-dora-mota-tenho-muita-life-e-muito-pouco-style/1039427/" title="Crónica de Dora Mota: tenho muita “life” e muito pouco&hellip;"><img src="https://www.evasoes.pt/files/2022/06/andrew-neel-cckf4TsHAuw-unsplash-298x186.jpg" alt="Crónica de Dora Mota: tenho muita “life” e muito pouco&hellip;"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-dora-mota-tenho-muita-life-e-muito-pouco-style/1039427/" >Crónica de Dora Mota: tenho muita “life” e muito pouco&hellip;</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/opiniao-de-andre-rosa-a-nossa-marcha-e-linda/1039167/" title="Opinião de André Rosa: A nossa marcha é linda"><img src="https://www.evasoes.pt/files/2022/06/28235158_GI13062017APS0009-298x186.jpg" alt="Opinião de André Rosa: A nossa marcha é linda"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/opiniao-de-andre-rosa-a-nossa-marcha-e-linda/1039167/" >Opinião de André Rosa: A nossa marcha é linda</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li><li>
								<div class="small-image">				
									<a href="https://www.evasoes.pt/cronicas/cronica-de-ines-cardoso-quando-uma-ideia-muda-uma-cidade/1038789/" title="Crónica de Inês Cardoso: Quando uma ideia muda uma cidade"><img src="https://www.evasoes.pt/files/2022/06/pexels-руслан-кальницкий-71957932-298x186.jpg" alt="Crónica de Inês Cardoso: Quando uma ideia muda uma cidade"></a>
								</div><!--small-image-->
								<div class="small-text">																		
									<div class="small-title">
										<h2><a href="https://www.evasoes.pt/cronicas/cronica-de-ines-cardoso-quando-uma-ideia-muda-uma-cidade/1038789/" >Crónica de Inês Cardoso: Quando uma ideia muda uma cidade</a></h2>
									</div><!--small-title-->
								</div>
								<!--small-text-->
							</li></ul></div></div></li>
<li id="menu-item-exm11007766" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://assinaturas.quiosquegm.pt/evasoes-pagina-de-marca/" title="Assine a EV" class="menu-link">Assine a EV</a></li>
</ul></div>		
		<div class="content-social">
			<ul>
								<li>
					<a href="http://stepfoxthemes" class="fb-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="twitter-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="pinterest-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="google-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="linkedin-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="youtube-social-icon" target="_blank">
					</a>
				</li>
												<li>
					<a href="http://stepfoxthemes" class="instagram-social-icon" target="_blank">
					</a>
				</li>
								<li>
					<a href="https://www.evasoes.pt/feed/rss/" class="rss-social-icon">
					</a>
				</li>
			</ul>
		</div>
		<!--content-social-->
            </nav>
            <!--main-nav-->            
        </div>
        <!--navigation-->


    </div>
    <!--nav-wrapper-->
</header>
<!--header-->

<!-- <div id='billboard'>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.display('billboard');
  });
</script>
</div> -->




 

 <div class='banner-lidl'><a href=''><img src=''></a></div>


<section id="wrapper" class="hfeed">

	
	<div id="main"  >

			


		
		<div id="post-1040952" class="post-1040952 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer category-zdestaque-principal tag-axn tag-cinema tag-filmes tag-hollywood tag-netflix tag-rtp1 tag-syfy">

			
									<div id="post-page-title">
						<h1>
							Cinco propostas para um serão de cinema em casa						</h1>
					</div>
					<!--post-page-title-->

								

							<div id="primary">
													
											<div id="media-wrapper">
							<div class="image-wrapper"><img width="960" height="640" src="https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-960x640.jpg" class="attachment-slider-three size-slider-three wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-960x640.jpg 960w, https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-300x201.jpg 300w, https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-1200x800.jpg 1200w" sizes="(max-width: 960px) 100vw, 960px" /><div class="image-caption">O Excêntrico Mortdecai. (Fotografia: DR)</div></div><!--image-wrapper-->		</div>
		<!--media-wrapper-->
	



	<div class="post-page-content-wrapper">
					<div class="post-info">

				

					<span class="post-author">
						<!-- START AUTOR ALTERNATVO -->
						<span class="post-author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="https://www.evasoes.pt/autor/?assin=Ana+Filipe+Silveira" itemprop="url"><span itemprop="name">Ana Filipe Silveira</span></a></span> </span>						<!-- END AUTOR ALTERNATVO -->
					</br>
					<span class="post-page-date">
						10/07/2022					</span>
				</span>
				


							</div>
			<!--post-info-->
			
				
		<div style="max-width:100%; float:left;" id="post-content" class="content  ">


			<div id="post-page-subtitle">
				O filme "O excêntrico Mortdecai", protagonizado por Johnny Depp, é um dos títulos sugeridos.			</div>

							<!--start post-review-->
				<div id="review-bar" style="width:300px; float:left; margin-right:15px;">
					</div>
					<!--End post-review-->
				
				

				<div class="essb_links essb_displayed_top essb_share essb_template_dark-retina essb_1298802618 essb_width_flex essb_links_center print-no" id="essb_displayed_top_1298802618" data-essb-postid="1040952" data-essb-position="top" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" data-essb-twitter-url="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" data-essb-instance="1298802618"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&t=Cinco+propostas+para+um+ser%C3%A3o+de+cinema+em+casa" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&t=Cinco+propostas+para+um+ser%C3%A3o+de+cinema+em+casa&#39;,&#39;facebook&#39;,&#39;1298802618&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Cinco+propostas+para+um+ser%C3%A3o+de+cinema+em+casa&amp;url=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&amp;counturl=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&#39;,&#39;twitter&#39;,&#39;1298802618&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Cinco%20propostas%20para%20um%20serão%20de%20cinema%20em%20casa%20https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fcinco-propostas-para-um-serao-de-cinema-em-casa%2F1040952%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1298802618', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1298802618&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div><p><span style="color: #ff6600"><strong>O Monstro Marinho </strong></span><br />
<strong>Netflix</strong></p><div class="mrec-wrapper mrec-status mrec_wrap_mobile"> 
                    <script> 
                        let window_width = window.innerWidth;
                        if (parseInt(window_width) < 768 ) { 
                            googletag.cmd.push(function () {

                                let mapping33 = googletag.sizeMapping().
                                                addSize([0, 0], [[300, 600] ,[300, 250]]).
                                                addSize([768, 0], []).  
                                                build();       
                           
                                googletag.defineSlot("/5268/evasoes.pt/evasoes/o-que-fazer",  [[300, 600], [300, 250]], "mrecmob").
                                setTargeting("pos", "splash").
                                setTargeting("tag",[ 'axn','cinema','filmes','Hollywood','Netflix','RTP1','SyFy']).
                                defineSizeMapping(mapping33).
                                addService(googletag.pubads());
                            });
                        }
                    </script>
                    <div class="mrec-wrapper mrec-status mrec_wrap_mobile">
                     	<div id="mrecmob">
	                        <script>
	                        if (parseInt(window_width) < 768 ) { 
	                            googletag.cmd.push(function() {
	                                googletag.display("mrecmob");
	                            });
	                        }

	                        if ( parseInt(window_width) >= 768 ) {
	                            jQuery("#mrecmob").remove();
	                            jQuery(".mrec_wrap_mobile").remove();
	                        }
	                        </script>
                    	</div>
                    </div>
                </div>
<div id="attachment_1040956" style="width: 858px" class="wp-caption aligncenter"><img class="size-large wp-image-1040956" src="https://www.evasoes.pt/files/2022/07/Imagem-The_Sea_Beast_00_55_25_12-1024x680.jpg" alt="" width="848" height="563" srcset="https://www.evasoes.pt/files/2022/07/Imagem-The_Sea_Beast_00_55_25_12-1024x680.jpg 1024w, https://www.evasoes.pt/files/2022/07/Imagem-The_Sea_Beast_00_55_25_12-300x199.jpg 300w, https://www.evasoes.pt/files/2022/07/Imagem-The_Sea_Beast_00_55_25_12-768x510.jpg 768w, https://www.evasoes.pt/files/2022/07/Imagem-The_Sea_Beast_00_55_25_12.jpg 1200w" sizes="(max-width: 848px) 100vw, 848px" /><p class="wp-caption-text">(Imagem: Netflix © 2022)</p></div>
<p>Numa era em que feras aterradoras cruzavam oceanos, os caçadores de monstros eram verdadeiros heróis, e nenhum foi mais adorado que Jacob Holland. Mas quando a jovem Maisie Brumble entra a bordo do seu navio, Holland vê nela uma aliada inesperada. Juntos, vão lançar-se numa viagem épica através de mares desconhecidos e entrar para a História. Em “O monstro marinho”, o cineasta Chris Williams leva-nos até onde o mapa acaba e a verdadeira aventura começa.</p>
<p><span style="color: #ff6600"><strong>A Lenda de Zorro</strong></span><br />
<strong>Dia 9 | AXN | 20h20</strong></p>
<div id="attachment_1040955" style="width: 858px" class="wp-caption aligncenter"><img class="size-large wp-image-1040955" src="https://www.evasoes.pt/files/2022/07/Imagem-lENDA-1024x678.jpg" alt="" width="848" height="561" srcset="https://www.evasoes.pt/files/2022/07/Imagem-lENDA-1024x678.jpg 1024w, https://www.evasoes.pt/files/2022/07/Imagem-lENDA-300x199.jpg 300w, https://www.evasoes.pt/files/2022/07/Imagem-lENDA-768x508.jpg 768w, https://www.evasoes.pt/files/2022/07/Imagem-lENDA.jpg 1200w" sizes="(max-width: 848px) 100vw, 848px" /><p class="wp-caption-text">(Fotografia: DR)</p></div>
<p>O ano é 1850. O território da Califórnia está a tentar conseguir tornar-se o 31º estado da união, mas indivíduos sem escrúpulos, membros de uma misteriosa organização medieval, estão determinados a impedir esse desenvolvimento. Mais uma vez Zorro, o herói mascarado, tem de ajudar os californianos a tornarem-se cidadãos dos EUA. Ao mesmo tempo, um barão corrupto está a intimidar os residentes da Califórnia cumpridores da lei, em busca das suas terras e ameaçando o seu sustento.</p><div id="inread"><script>googletag.cmd.push(function() { googletag.display("inread"); });</script></div>
<p><span style="color: #ff6600"><strong>IT</strong></span><br />
<strong>Dia 9 | HOLLYWOOD | 22h25</strong></p>
<div id="attachment_1040954" style="width: 858px" class="wp-caption aligncenter"><img class="size-large wp-image-1040954" src="https://www.evasoes.pt/files/2022/07/Imagem-maxresdefault-1024x685.jpg" alt="" width="848" height="567" srcset="https://www.evasoes.pt/files/2022/07/Imagem-maxresdefault-1024x685.jpg 1024w, https://www.evasoes.pt/files/2022/07/Imagem-maxresdefault-300x201.jpg 300w, https://www.evasoes.pt/files/2022/07/Imagem-maxresdefault-768x514.jpg 768w, https://www.evasoes.pt/files/2022/07/Imagem-maxresdefault.jpg 1200w" sizes="(max-width: 848px) 100vw, 848px" /><p class="wp-caption-text">(Imagem: DR)</p></div>
<p>Filme de terror realizado por Andy Muschietti e baseado no romance homónimo de Stephen King, “It” conta a história de sete jovens da cidade de Derry, no Maine, que, juntos, se intitulam Clube dos Falhados. Cada um tem sido ostracizado por alguma razão. Cada um tem um alvo nas costas, marcado pelo grupo local de bullies. E todos eles já viram os seus medos interiores ganharem vida sob a forma de um predador antigo que muda de forma, a que só conseguem chamar de It. Esta criatura emerge dos esgotos a cada 27 anos para se alimentar dos medos das presas. Com Bill Skarsgård, Jaeden Lieberher, Finn Wolfhard, Chosen Jacobs e Jack Dylan Grazer.</p>
<p><span style="color: #ff6600"><strong>O excêntrico Mortdecai</strong></span><br />
<strong>Dia 10 | RTP1 | 01h</strong><br />
Charles Mortdecai é um distinto negociante de arte conhecido pelo carisma e por uma autoconfiança inabalável. Ele é a pessoa certa para ajudar a recuperar uma pintura de Goya desaparecida. Interessa-lhe não tanto o valor artístico da obra mas a lenda que a envolve. Segundo os rumores, o quadro tem inscrito um código para um grande tesouro nazi. Encontrar o culpado do roubo revelar-se-á uma tarefa bastante mais complexa do que Mortdecai poderia imaginar.</p>
<p><span style="color: #ff6600"><strong>Noite de Terror</strong></span><br />
<strong>Dia 10 | SYFY | 21h30 e 23h10</strong><br />
Uma noite assustadora com a exibição dos filmes “Antebellum: A escolhida” às 21h30 e “Nós” às 23h10. No primeiro, a jovem escritora de sucesso Veronica Henley encontra-se aprisionada entre duas realidades &#8211; presente e futuro -, tendo de desvendar este mistério perturbador antes que seja demasiado tarde. No segundo, Adelaide e Gabe viajam com os filhos para passar um fim de semana na praia em família, mas a chegada de um grupo misterioso, seus sósias, interrompe-lhes o descanso.</p><div class="mrec-wrapper mrec-status">
                    <script> 
                        googletag.cmd.push(function () {

                            let mapping7 = googletag.sizeMapping().
                                            addSize([768, 0], [[300, 600], [300, 250], [468, 60], [468, 80], [336, 280], [250, 250]]).  
                                            addSize([0, 0], [[300, 600], [300, 250], [320, 100], [320, 50], [320, 75], [300, 100], [300, 75], [300, 50], [320, 250], [336, 280], [250, 250]]).  
                                          build();       
                       
                                googletag.defineSlot("/5268/evasoes.pt/evasoes/o-que-fazer",  [[300, 600], [300, 250]], "centro1").
                                setTargeting("pos", ["centro1"]).
                                setTargeting("tag",[ 'axn','cinema','filmes','Hollywood','Netflix','RTP1','SyFy']).
                                defineSizeMapping(mapping7).
                                addService(googletag.pubads());
                                });
                    </script>
                    <div id="centro1">
                        <script>
                            googletag.cmd.push(function() {
                                googletag.display("centro1");
                            });
                        </script>
                    </div>
                </div>
<div class="essb_links essb_displayed_bottom essb_share essb_template_dark-retina essb_1803931526 essb_width_flex essb_links_center print-no" id="essb_displayed_bottom_1803931526" data-essb-postid="1040952" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="dark-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" data-essb-twitter-url="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" data-essb-instance="1803931526"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&t=Cinco+propostas+para+um+ser%C3%A3o+de+cinema+em+casa" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&t=Cinco+propostas+para+um+ser%C3%A3o+de+cinema+em+casa&#39;,&#39;facebook&#39;,&#39;1803931526&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Cinco+propostas+para+um+ser%C3%A3o+de+cinema+em+casa&amp;url=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&amp;counturl=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&#39;,&#39;twitter&#39;,&#39;1803931526&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Cinco%20propostas%20para%20um%20serão%20de%20cinema%20em%20casa%20https%3A%2F%2Fwww.evasoes.pt%2Fo-que-fazer%2Fcinco-propostas-para-um-serao-de-cinema-em-casa%2F1040952%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1803931526', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1803931526&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></p>
				<div class=buttonContainer>
					<a id="clickReadmore"><div id="buttonRead">LER MAIS <span class="dashicons dashicons-arrow-down-alt"></span></div></a>
				</div>
			</div>

			
			



			<div class="fbalign" style="text-align:center; padding-bottom: 50px;">
				<div class="fb-page" data-href="https://www.facebook.com/revista.evasoes" data-width="670" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/revista.evasoes" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/revista.evasoes">Evasões.pt</a></blockquote></div>
			</div>


			<!--post-content-->
																	<div class="share-post">
					<div class="share-title">
						PARTILHE ESTE ARTIGO					</div>
					<ul>
						<li>
							<a href="http://www.facebook.com/sharer.php?u=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" target="blank" class="fb-share-icon" title="Compartilhe este post no Facebook" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://twitter.com/intent/tweet?original_referer=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&amp;text=Cinco propostas para um serão de cinema em casa&amp;tw_p=tweetbutton&amp;url=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" target="_blank" class="google-share-icon" title="Compartilhe este post no Google Plus" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
						<li>
							<a href="http://pinterest.com/pin/create/button/?media=https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-634x460.jpg&amp;url=https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/&amp;is_video=false&amp;description=Cinco+propostas+para+um+ser%C3%A3o+de+cinema+em+casa" target="_blank" class="pinterest-share-icon" title="Compartilhe este post no Pinterest" onclick="window.open(this.href,'window','width=640,height=480,resizable,scrollbars,toolbar,menubar') ;return false;" >
							</a>
						</li>
					</ul>
				</div>
				<!--share-post-->
												<div class="fb-comments" data-href="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" data-width="100%" data-numposts="5"></div>

				
		</div>
		<!--post-page-contentn-wrapper-->
	</div>
	<!--primary-->
	
	
		<div id="secondary" class="widget-area ">
			<div class="home-widget one-part"><div id="trending_widget_exm1-2" class="widget widget_trending_widget_exm1">
<div class="trending-posts">
	<div class="trending-title">Todos Viram</div>	<ul>



		<li class="post-1040534 post type-post status-publish format-standard has-post-thumbnail hentry category-comer tag-caminhadas tag-chanfana-de-javali tag-esplanada tag-fafe tag-natureza tag-parque-de-pesca tag-piovacora tag-rota-dos-espigueiros tag-trutas tag-varzea-cova tag-vitela-a-moda-de-fafe tag-viveiro-de-trutas filter-newsletter-bottom">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/comer/" title="Comer">Comer</a>			</div>
				<a href="https://www.evasoes.pt/comer/uma-refeicao-em-harmonia-com-a-natureza-em-fafe/1040534/" title="Uma refeição em harmonia com a natureza, em Fafe">
				Uma refeição em harmonia com a natureza, em Fafe				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1040847 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer tag-atividades-para-a-familia tag-espetaculos tag-festa tag-leca-da-palmeira tag-matosinhos tag-os-piratas tag-tabernas tag-tasquinhas tag-visitas-guiadas">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</div>
				<a href="https://www.evasoes.pt/o-que-fazer/os-piratas-voltam-a-leca-da-palmeira-neste-fim-de-semana/1040847/" title="&#8220;Os Piratas&#8221; voltam a Leça da Palmeira neste fim de semana">
				&#8220;Os Piratas&#8221; voltam a Leça da Palmeira neste fim de semana				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1040885 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer category-zdestaque-secundario tag-aldeia-de-pescadores tag-algarve tag-animaris tag-aquataxi tag-barcos tag-comida-de-pescador tag-dunas tag-faro tag-ilha-da-culatra tag-marisco tag-olhao tag-ostras tag-peixe tag-peixe-grelhado tag-pesca tag-pescadores tag-porto-de-pesca tag-praia tag-praia-atlantica tag-restaurante-o-rui tag-ria-formosa tag-sul-de-portugal tag-taxi-boat filter-newsletter-mid">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</div>
				<a href="https://www.evasoes.pt/o-que-fazer/na-ilha-da-culatra-no-algarve-ha-comida-de-pescador-e-praias-atlanticas/1040885/" title="Na Ilha da Culatra, no Algarve, há comida de pescador e praias atlânticas">
				Na Ilha da Culatra, no Algarve, há comida de pescador e praias atlânticas				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1040437 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer tag-agenda-musical tag-atividades-noturnas tag-beethoven tag-clerigos-by-night tag-exposicoes tag-igreja-dos-clerigos tag-instagram tag-irmandade-dos-clerigos tag-nasoni tag-porto tag-spiritus tag-torre-dos-clerigos tag-turismo tag-video-mapping tag-visitas tag-vista">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</div>
				<a href="https://www.evasoes.pt/o-que-fazer/porto-estao-de-volta-as-subidas-noturnas-a-torre-dos-clerigos/1040437/" title="Subidas noturnas à Torre dos Clérigos de regresso ao Porto">
				Subidas noturnas à Torre dos Clérigos de regresso ao Porto				</a>
			</div>
			<!--trending-posts-title-->
		</li>
		


		<li class="post-1040406 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer tag-9-1-1 tag-a-lista-terminal tag-agenda-televisiva tag-algiers-confidential tag-destaques-tv tag-dois-homens-e-meio tag-netflix tag-o-que-ver-na-televisao tag-rei-dos-stonks tag-series tag-stranger-things tag-streaming tag-younger">
		
			<div class="trending-posts-title">
			<div class="trending-posts-category">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</div>
				<a href="https://www.evasoes.pt/o-que-fazer/sete-series-para-acompanhar-nesta-semana/1040406/" title="Sete séries para acompanhar nesta semana">
				Sete séries para acompanhar nesta semana				</a>
			</div>
			<!--trending-posts-title-->
		</li>
			</ul>
</div>
<!--most-commented-->

</div></div><div class="home-widget"><div id="text-5" class="widget widget_text">			<div class="textwidget"><script>
	googletag.cmd.push(function () {
		var mapping2 = googletag.sizeMapping(). 
			addSize([768, 0], [[300, 600] ,[300, 250]]). 
			addSize([0, 0], []).
			build();			
		googletag.defineSlot("/5268/evasoes.pt/evasoes/o-que-fazer", [[300, 250], [300, 600]], 'mrec1').
		setTargeting("pos", "topo").
		defineSizeMapping(mapping2).
setTargeting("tag",['axn','cinema','filmes','Hollywood','Netflix','RTP1','SyFy']). 
		addService(googletag.pubads());
	});
</script>
<div class="mrec-wrapper mrec_desktop">
<div class="mrec" id="mrec1">
<script type='text/javascript'>
googletag.cmd.push(function () { googletag.display('mrec1'); });
</script>
</div>
</div></div>
		</div></div><div class="home-widget one-part"><div id="thumbnails_exm1-4" class="widget widget_thumbnails_exm1"><div class="widget-title">Não Perca</div>
<ul class="featured-thumbnails">
		<li class="post-1040943 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer category-zdestaque-principal tag-cabanoes tag-complexo-desportivo-do-principe-perfeito tag-joao-felix-sport-center tag-parque-aquatico tag-piscinas tag-viseu">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/o-que-fazer/os-mergulhos-regressaram-as-piscinas-do-principe-perfeito-em-viseu/1040943/" title="Voltar a mergulhar nas piscinas do Príncipe Perfeito, em Viseu">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/07/44102337_BINARY_GL28062022MARIAJOAOGALA026-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/07/44102337_BINARY_GL28062022MARIAJOAOGALA026-83x83.jpg 83w, https://www.evasoes.pt/files/2022/07/44102337_BINARY_GL28062022MARIAJOAOGALA026-150x150.jpg 150w, https://www.evasoes.pt/files/2022/07/44102337_BINARY_GL28062022MARIAJOAOGALA026-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/o-que-fazer/os-mergulhos-regressaram-as-piscinas-do-principe-perfeito-em-viseu/1040943/">
				Voltar a mergulhar nas piscinas do Príncipe Perfeito, em Viseu				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			10/07/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-1040952 post type-post status-publish format-standard has-post-thumbnail hentry category-o-que-fazer category-zdestaque-principal tag-axn tag-cinema tag-filmes tag-hollywood tag-netflix tag-rtp1 tag-syfy">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/" title="Cinco propostas para um serão de cinema em casa">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-83x83.jpg 83w, https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-150x150.jpg 150w, https://www.evasoes.pt/files/2022/07/Imagem-mortdecai-johnny-depp-5844-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/o-que-fazer/" title="O que Fazer">O que Fazer</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/o-que-fazer/cinco-propostas-para-um-serao-de-cinema-em-casa/1040952/">
				Cinco propostas para um serão de cinema em casa				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			10/07/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
		<li class="post-1040871 post type-post status-publish format-standard has-post-thumbnail hentry category-cronicas category-zdestaque-principal tag-akai tag-cronica-de-manuel-molinos tag-furadouro tag-japao tag-restaurante-japones tag-roteiro tag-sushi tag-viagem">
		<div class="featured-posts-image">
						<a href="https://www.evasoes.pt/cronicas/cronica-de-manuel-molinos-a-viagem-da-diana-e-do-ze-servida-a-mesa/1040871/" title="Crónica de Manuel Molinos: a viagem da Diana e do Zé servida à mesa">
			<img width="83" height="83" src="https://www.evasoes.pt/files/2022/07/AKAI-83x83.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://www.evasoes.pt/files/2022/07/AKAI-83x83.jpg 83w, https://www.evasoes.pt/files/2022/07/AKAI-150x150.jpg 150w, https://www.evasoes.pt/files/2022/07/AKAI-111x111.jpg 111w" sizes="(max-width: 83px) 100vw, 83px" />			</a>
					</div>
		<!---featured-posts-image-->
		<div class="featured-posts-text">
			<span class="category-icon">
			<a href="https://www.evasoes.pt/categorias/cronicas/" title="Crónicas">Crónicas</a>			</span>
			<div class="featured-posts-title">
				<a href="https://www.evasoes.pt/cronicas/cronica-de-manuel-molinos-a-viagem-da-diana-e-do-ze-servida-a-mesa/1040871/">
				Crónica de Manuel Molinos: a viagem da Diana e do&hellip;				</a>
			</div>
			<!--featured-posts-title-->
			<span class="post-date">
			10/07/2022			</span>
		</div>
		<!--featured-posts-text-->
	</li>
	</ul>
</div></div><div class="home-widget one-part"><div id="ad_widget_sizes_exm1-4" class="widget widget_ad_widget_sizes_exm1">
<div class="ad-widget-sizes">
			<div class="ad-widget-box">
						<div class="mrecbox mrec_desktop" id="mrec2">
    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.display('mrec2');
        });
    </script> 
</div>		</div>	
		
</div>
<!--ad-widget-sizes-->

</div></div><div class="widget_text home-widget"><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="newsletter-sb">
    <div class="nl-title-sb">SUBSCREVA A NOSSA NEWSLETTER</div>
    <div class="nl-subtitle-sb">Comer, petiscar, sair, viajar, saber.
        <br><strong>Conheça as nossas sugestões</strong>
    </div>
    <form method="post" enctype="multipart/form-data" action="https://64.e-goi.com//w/3e7XetVme1OjGpJa4Rec--89429">
        <input type="hidden" name="lista" value="3">
        <input type="hidden" name="cliente" value="104121">
        <input type="hidden" name="lang" id="lang_id" value="pt">
        <input type="hidden" name="formid" id="formid" value="477">
        <div class="input-sb">
            <input class="input-news-egoi-sb" type="email" name="email_1496" id="email_1496" value="" easyvalidation="true" placeholder="E-mail *">
        </div>
        <div class="egoi-optin">
            <div class="egoi-optin-check">
                <input order="0" visible="visible" id="campoe_1341_1642_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito  de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1341_1642[]">
            </div>
            <div class="egoi-optin-label">
                <label for="campoe_1341_1642_0" data-theme="grey">
                    Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de envio de newsletters da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>.
                </label>
            </div>
        </div>
        <div class="egoi-optin">
            <div class="egoi-optin-check">
                <input order="0" visible="visible" useoutrolabel="Outro (qual?)" id="campoe_1342_1643_0" type="checkbox" value="2" title="Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a Política de Privacidade Global Media Group" name="campoe_1342_1643[]">
            </div>
            <div class="egoi-optin-label">
                <label for="campoe_1342_1643_0" data-theme="grey">
                    Autorizo expressamente o tratamento do meu endereço de correio eletrónico para efeito de comunicações de marketing da Global Media Group, SA. Li e aceito expressamente a <a href="https://www.globalmediagroup.pt/politica-de-privacidade/">Política de Privacidade Global Media Group</a>. </label>
            </div>
        </div>
        <div class="bt-sb">
            <input class="bt-news-egoi-sb" type="submit" value="SUBSCREVER">
        </div>
    </form>
</div></div></div></div><div class="home-widget"><div id="text-15" class="widget widget_text">			<div class="textwidget"><div class="mrecbox mrec_desktop">
<ins data-revive-zoneid="416" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins><br />
<script async src="//ad-dev.globalnoticias.pt/revive/www/delivery/asyncjs.php"></script>
</div>
</div>
		</div></div>		</div>
		<!--secondary-->
	</div>
<!--post-->







<div class='home-widget four-parts'><div class='blog-category'></div></div>


<br>
<br>


<div class="fullwidth">
    <div class="home-widget four-parts">

        <div class="grid--title">
            <h2>Outros Artigos </h2>
        </div>
        <div class="engageya_above_mobile">
            <div id="ENGAGEYA_WIDGET_128831"></div> 
            <script data-cfasync="false"> 
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128831',pubid:157114,webid:156501,wid:128831}); 
            </script>
        </div>
        <div class="engageya_4_mobile">
            <div id="ENGAGEYA_WIDGET_133978"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133978',pubid:157114,webid:156501,wid:133978});
            </script>
        </div>
    </div>
</div>
<br>
<br>
<div class="fullwidth">
    <div class="mrec-wrapper mrec_mobile">
        <div class="mrec" id="mrec2">
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('mrec2'); });
            </script>
        </div>
    </div>
</div>

<br>
<br>
<div class="fullwidth" style="margin-top: .3em">
    <div class="home-widget four-parts">

	    <div class="grid--title">
	        <h2>Outros Conteúdos GMG </h2>
	    </div>

        <div class="engageya_above_mobile">
            <div id="ENGAGEYA_WIDGET_128832"></div> 
            <script data-cfasync="false"> 
                (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget'); 
                __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_128832',pubid:157114,webid:156501,wid:128832}); 
            </script>
        </div>
        <div class="engageya_4_mobile">
            <div id="ENGAGEYA_WIDGET_133979"></div>
            <script data-cfasync="false">
            (function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');
            __engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_133979',pubid:157114,webid:156501,wid:133979});
            </script>
        </div>
    </div>
</div>

<br>
<br>
<div class="fullwidth mrec_mobile">
	<div class="newsletter-sb">
		<div class="nl-title-sb">SUBSCREVA A NOSSA NEWSLETTER</div>
		<div class="nl-subtitle-sb">Comer, petiscar, sair, viajar, saber.<strong> Conheça as nossas sugestões</strong></div>
		<form action="https://72.e-goi.com/w/3e3setVmecxocBut7ye137ac7fd" enctype="multipart/form-data" method="post" target="_blank">
			<input name="lista" type="hidden" value="3" />
			<input name="cliente" type="hidden" value="104121" />
			<input id="lang_id" name="lang" type="hidden" value="pt" />
			<input id="formid" name="formid" type="hidden" value="207" />
			<label style="display: none; text-align: left;" for="campoe_304_691">
			</label>
			<input id="campoe_304_691" name="campoe_304_691" type="hidden" value="1" />
			<label style="display: block; text-align: left;" for="email_692">
			</label>
			<input id="email_692" class="input-news-egoi-sb" name="email_692" type="email" value="" placeholder="E-mail" />
			<input class="bt-news-egoi-sb" type="submit" value="SUBSCREVER" />
		</form>
	</div>
</div>

<br>
<br>
<div class='fullwidth'>
	<section class="grid-name grid--wrapper">
		<div class="grid--container">
			<div class="grid--title">
				<h4 class='td-related-title-gaveta'><a href="https://www.evasoes.pt/categorias/brand-story" rel="sponsored">
					<img src="https://www.evasoes.pt/wp-content/themes/evasoes/images/LOGO_EVASOES_BRAND_STORY.svg" class="brandstory-gaveta-logo" alt="Evasões Brand Story" /></a>
				</h4>
			</div>
			<div class="grid grid--related grid--col-4">
				<ins data-revive-zoneid="131" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="132" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="133" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
				<ins data-revive-zoneid="134" data-revive-id="067d7620bc3a0d707021d995921f7ca8"></ins>
			</div>
		</div>
	</section>
</div>


</div>
<!--main-->




</section>
<!--wrapper-->

<footer id="footer">
	<div class="footer-wrap">
		<div class="footer-logo">
			<a href="https://www.evasoes.pt/">
				<img src="https://www.evasoes.pt/files/2017/09/evasoes-footer-logo.png" alt="Evasões"/>
			</a>
		</div>
		<!--footer-logo-->
		<nav id="bottom-menu">
			<div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="menu"><li id="menu-item-14075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14075"><a target="_blank" href="http://publicidade.evasoes.pt">Publicidade</a></li>
<li id="menu-item-327" class="item_bottom menu-item menu-item-type-custom menu-item-object-custom menu-item-327"><a target="_blank" href="https://assinaturas.quiosquegm.pt/evasoes-pagina-de-marca/">Assinaturas</a></li>
<li id="menu-item-758232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758232"><a href="https://www.evasoes.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="https://www.evasoes.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://www.evasoes.pt/termos-condicoes/">Termos &#038; Condições</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://www.evasoes.pt/contactos/">Contactos</a></li>
</ul></div>		</nav>
		<!--bottom-menu-->

		          <div class="content-social">
             <ul>
                                    <li>
                       <a href="http://stepfoxthemes" class="fb-social-icon" target="_blank">
                       </a>
                   </li>
                                              <li>
                   <a href="http://stepfoxthemes" class="twitter-social-icon" target="_blank">
                   </a>
               </li>
                                  <li>
               <a href="http://stepfoxthemes" class="pinterest-social-icon" target="_blank">
               </a>
           </li>
                      <li>
           <a href="http://stepfoxthemes/posts" class="google-social-icon" target="_blank">
           </a>
       </li>
          <li>
       <a href="http://stepfoxthemes" class="youtube-social-icon" target="_blank">
       </a>
   </li>
    <li>
       <a href="http://stepfoxthemes" class="instagram-social-icon" target="_blank">
       </a>
   </li>
<li>
   <a href="https://www.evasoes.pt/feed/rss/" class="rss-social-icon">
   </a>
</li>
</ul>
</div>
<!--content-social-->
</div>
<!--footer-wrap-->
<div class="copyright">
  <div class="copyright-text">
     Evasões, 2020 © Todos os direitos reservados  </div>
 <!--copyright-text-->
</div>
<!--copyright-->

</footer>

<script>
    var window_width_footer = window.innerWidth;
    jQuery(function() {    
        if (parseInt(window_width_footer) > 760 ) {
            jQuery('#mrecmob').remove(); 
            jQuery('.specialmrec').remove(); 
        }
    });
</script>

<script type="text/javascript" src="https://ws.globalnoticias.pt/barra_files/gmg.top.header.bar.jn.brand.v1.js"></script>


<!--footer-->
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/datasheet.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/ev-datasheets/assets/js/vendor/bxslider/jquery.bxslider.min.js?ver%5B0%5D=jquery'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-content/plugins/motor24_js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.evasoes.pt/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="683299608"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.evasoes.pt/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>

<script type='text/javascript'>

// console.log(aaa-\'axn\',\'cinema\',\'filmes\',\'Hollywood\',\'Netflix\',\'RTP1\',\'SyFy\')
jQuery('ul').on('setActive', function(){
  jQuery('.mrecboxSlideshow').html('<iframe id="iframeInjection" name="evasoes/o-que-fazer" data-value="\'axn\',\'cinema\',\'filmes\',\'Hollywood\',\'Netflix\',\'RTP1\',\'SyFy\'" src="https://www.evasoes.pt/wp-content/themes/evasoes/ad.html" frameborder="0" scrolling="no" allowtransparency="true" style="display: inline-block; text-align: center; width: 300px; min-height: 600px; border: 0px solid blue; margin: 0 auto"></iframe>');
});
</script>



<script>
    jQuery( function(){
        let w_width = window.innerWidth;
        if (parseInt(w_width) < 768 ) { 
            jQuery('.mrec_desktop').hide();
            jQuery('.mrec_desktop').remove(); 
        }  else { 
            jQuery('.mrec_mobile').hide();
            jQuery('.mrec_mobile').remove(); 
        }            
    });


    jQuery( function(){

        var inread_element = jQuery("#inread");
        var inreadLastHeight = parseInt(inread_element.css('height'));
// console.log(`Inread debug`);
        var inreadSec_init = 0;
        var inreadHasChanged = false;
        // checkForChanges();

        function checkForChanges()
        {
            var inreadNewHeight = parseInt(inread_element.css('height'));
            if (inreadNewHeight - inreadLastHeight > 100 ) {
                // console.log(`A crescer - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight);
                inreadLastHeight = inreadNewHeight; 
                inreadHasChanged = true;
            }   
            else if (inreadLastHeight - inreadNewHeight > 200){
                // console.log(`A diminuir - OLD: ${inreadLastHeight} NEW: `+ inreadNewHeight + ` PARSEINT: `+ parseInt(inreadLastHeight));
                inreadLastHeight = inreadNewHeight; 
                inread_element.slideUp();
                return false;
            }   

            // console.log(`Tempo 1  seg depois: ${inreadSec_init}`);
            // console.log(`Inread inreadHasChanged: ${inreadHasChanged}`);
            inreadSec_init+= 1;
            if (inreadSec_init > 4 && inreadHasChanged === false ) {
                inread_element.slideUp();
                return false;
            }
            setTimeout(checkForChanges, 1000);
        }
    });    



</script>


    <script src="/wp-content/themes/evasoes/js/jqueryAdditional.js?v=1.1"></script> 


<script>
    jQuery( function(){
		var billboard_element = jQuery("#billboard");
		setTimeout( () => {
			if ( parseInt(billboard_element.css('height')) < 100 )  {
				billboard_element.remove();
			}
		}, 3000);
    });    
</script> 







<!-- Begin ContainR -->
<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
mpfContainr('V2_499401',{'host': 'pt-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : 'Globalmedia-OS' });
</script>
<noscript>
    <iframe src='//pt-gmtdmp.mookie1.com/t/v2?tagid=V2_499401&isNoScript&src.rand=[timestamp]&src.id=Globalmedia-OS' height='0' width='0' style='display:none;visibility:hidden'></iframe>
</noscript>
<!-- End ContainR -->

<script>
    jQuery(() => {
        let imageWidth = jQuery('.datasheet-map a img').width();
        if (imageWidth < 100) {
            jQuery('.datasheet-map a img').attr("src","https://www.evasoes.pt/files/2019/09/mapaevasoes.gif");
            jQuery('.datasheet-map a img').css("padding-top","15px");
            jQuery('.datasheet-single-template .datasheet-map.col-lh-4').css('background','#F9F9F9');
        }
    });
</script>

<img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=32184&src.rand=[timestamp]&trb.clientID=522&trb.activityID=32184"/>

<!-- <script type="text/javascript" src="//static.vilynx.com/gallery/vpg.3.2.3.min.js" userid="9c2f486f8a24cf345b0b43cf1d4eba23" autoplay="true" sharewidget="true" redirect="true" oneautoplay="true" redirecttext="abrir em..."></script> -->



<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-app.js"></script> 
<script src="https://www.gstatic.com/firebasejs/5.10.0/firebase-messaging.js"></script> 
<script src="https://mas.protecmedia.com/mas-bundle-wpn-stats.mini.js"></script> 
<script>// Inicializa el conector con MAS
    var MASStatsMgr = new Iter2MAS().initialize({
      piwikUrl:     "https://mas.protecmedia.com/endpoint",
      siteId:       "JNXJI3E3RCRXL",
      pageType:     "mainSection",
      searchPrefix: "",
      uid:      ""
    });
    
    // Manda un hit de tipo pageView
    MASStatsMgr.sendVisitHit();
    
    // Gestor de notificaciones web push
    ITER.WPN.initialize("https://mas.protecmedia.com", "JNXJI3E3RCRXL", "1045380076380", "https://www.evasoes.pt/wp-content/themes/evasoes/js/firebase-messaging-sw.js");</script> <script src="https://mas.protecmedia.com/qapcore.js"></script>
    
  
<script>
    jQuery(document).ready(function(){
        setTimeout(function() {
            jQuery('a').each(function(){
                if ( jQuery(this).attr('target') == '_blank'){
                    jQuery(this).attr('rel','noopener');
                }
            });
        } , 3000);
    });    
</script>

</body></html>
